+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Betätigungshebel für die Kupplung wechseln (s50)


  1. #1

    Registriert seit
    18.04.2014
    Beiträge
    5

    Standard Betätigungshebel für die Kupplung wechseln (s50)

    Hallo,

    mir ist bei meiner s50/B2 (M53/2 Motor) mein Betätigungshebel für die Kupplung am Motor weggebrochen(direkt oben das Gewinde auf der sich der heble befindet). Möchte diesen nun austauschen.

    Bild04.jpg

    Leider bekomme ich den alten Hebel nich heraus.

    so wie auf dem Bild:Bild31.jpg

    Wie stelle ich das denn genau an?
    Ich hoffe ich muss den Motor nicht auseinandernehmen, da er gerade frische zusammengebaut wurde.

    Wäre für jede Hilfe dankbar.

    Viele Grüße

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Auf der Linken Seite das Deckelchen öffnen unter dem man auch die Kupplung einstellt.

    Madenschraube inkl. der M6er Mutter komplett entfernen, aufpassen dass sie dir nicht entwischen und im Getriebe landen.
    Nun Mopete zur linken Seite neigen und hoffen, dass die die Kupplungsdruckstifte (Nr. 10 2x und 11 1x) von alleine antgegen rutschen. Tiun sie es nicht, kannst du auch den Kupplungshebel soweit drehen, bis sie auf der linken Seite ausgedrückt werden.Sie müssen nicht ganz heraus, hauptsache der Kupplungshebel kann herausgezogen werden. Wenn sie ganz heraus rutschen schiebst du sie im Anschluss (lang-kurz-lang) wieder in die Kupplungswelle.

    Nun sollte der Kupplungshebel schon entnehmbar sein.

    Neuen Kupplungshebel einölen, einstecken, Madenschraube, M6er Mutter (zum kontern der MAdenschraube) Druckstifte, Deckel nebst evtl. neuer Dichtung wieder verbauen und fertig. Kupplung muss über die Madenschraube wieder neu eingestellt werden.
    Mal bist du Hund, mal bist du Baum...

  3. #3

    Registriert seit
    18.04.2014
    Beiträge
    5

    Standard Problem mit Kupplung und Gängen + Öl-Verlust

    Hallo Ihr, ich habe die letzten 3 Wochen bei meiner S 50 B2 (M53/2) Motor die Simmerringe im Motor und den Zylinderkolben gewechselt(beides neu). Habe den Motor wieder zusammen gebaut. Kurz nach vor der wieder Inbetriebnahme, musste ich noch die Welle vom Kupplungshebel am Motor wechseln (da oben gebrochen).
    Um die Kupplungswelle zu wechseln musste ich die die Mutter und Madenschraube auf der anderen Seite des Motors lösen. Den neuen eingebaut, Kupplungstifte, Madenschraube und Mutter wieder eingedreht. Anschließend angekickt. Sie lieft sehr gut (im Stand).

    Habe Sie anschließen wieder ausgemacht und die Madenschraube noch weiter verstellt(da ich mit der Kupplung noch nicht zufrieden war.

    Dann fing das Problem an...Motor sprang nicht mehr richtig an. Bis irgendwann gar nix mehr kam.

    Versuche die Einstellung wiederherzustellen, aber vergeblich. Der erste Gang rastet nicht richtig ein und Motor springt auch nicht mehr an. Zudem viel tritt nach mehrmaligem Kicken Öl aus dem Auspuff aus. Nachdem ich dann versucht habe das Motorrad anzuschieben, (leider vergebens) ist mir aufgefallen das nach dem Anschieben, Öl in den Vergaser gelangt ist (Benzin im Benzin-Schlauch wurde dunker).

    Hat jemand eine Vermutung an was das liegen kann, bzw wie ich die Kupplung wieder korrekt einstelle?

  4. #4
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Das Öl im Püff ist in kleinern(!) Mengen normal, das dunkle Benzin ist wahrscheinlich Dreck ausm Tank weshalb sie womöglich auch nicht anläuft.

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  5. #5
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    An der Kupplung und deren Einstellung liegen diese Probleme definitiv nicht.

    Tank abbauen, auspülen, ausspülen und nochmal ausspülen, ggf vorhandenes Sieb IM Tank säubern, dazu Benzinhahn abschrauben, und mit neuer, passender Dichtung wieder anschrauben.

    Hat der Bezinhahn einen Wassersack, dann säubere auch das Sieb darin.

    Vergaser säubern (innerlich ), Kerze säubern und dann können sich deine Startschwierigkeiten schon erledigt haben.

    Schaltung besser immer mit Bewegung im Motor testen, ansonsten kannst du die Schaltung auch einstellen, wie das geht erfährt man über die Suchfunktion oder google (M53 Schaltung einstellen).

    Matze
    Mal bist du Hund, mal bist du Baum...

  6. #6

    Registriert seit
    18.04.2014
    Beiträge
    5

    Standard

    Ok, werde ich versuchen... also der Tank ist eigentlich sauber. Bin ja vor dem Auseinander-Bau damit gefahren. Zur: Info der das Benzin war nähe des Vergasers dunkler als oben am Tank...das "dunkle" kam also von unten hochgedrückt....hatte es den Anschein.

    Gibt es noch eine Vermutung?

  7. #7
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    "von unten hoch drücken" geht nicht da ist dein SNV im Weg bzw. der Sprit läuft über den Vergaserüberlauf ins Freie.
    Reinige doch mal den Tank den schaden kann es nicht!

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von jackassol Beitrag anzeigen
    Info der das Benzin war nähe des Vergasers dunkler als oben am Tank..

    Gibt es noch eine Vermutung?
    Ja, ich vermute, dass das Gestammel kaum einer verstanden hat. Selbst ich nicht und das will schon was heissen.

    Peter

  9. #9

    Registriert seit
    18.04.2014
    Beiträge
    5

    Standard

    könnte es vielleicht sein, das der Chok-Hebel die ganze Zeit angezogen war?...in meinem fall war es so...hab es jetzt nur noch nicht ohne Chok probieren können.

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von jackassol Beitrag anzeigen
    Chok-Hebel

    ??????????????????

  11. #11
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Zitat aus meiner Signatur:
    Vergiss den Choke-das is ein Startvergaser
    Wir fahren ganz klar: Deutz-Fahr!

  12. #12

    Registriert seit
    18.04.2014
    Beiträge
    5

    Standard

    Funke da, Zündkerze feucht. Vergaser+Düsen gereinigt, Tank gereinigt.

    Trotzdem: es passiert nichts.

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Was macht der Zündzeitpunkt und was die Kompression?

  14. #14
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Vergaser auch wieder in die Grundeinstellung gebracht? (Leerlaufluftschraube 1,5 Umdrehungen raus, Gasschieberanschlagschraube so weit rein bis der Motor sicher und rund läuft (1700-2000U/min)
    Schwimmer genau eingestellt?

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

+ Antworten

Ähnliche Themen

  1. S51 Kupplung wechseln
    Von Sperber96 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 28.11.2012, 19:21
  2. Kupplung rutscht nach Motorüberhlung + neuer Kupplung Kr51/1
    Von SuperReal im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 24.05.2011, 17:37
  3. öl , wechseln oder nicht wechseln?
    Von vegemite im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 06.10.2008, 18:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.