+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Billiger Tachoantrieb?


  1. #1
    Zündkerzenwechsler Avatar von Batman
    Registriert seit
    03.06.2013
    Beiträge
    47

    Frage Billiger Tachoantrieb?

    Hi,
    mein Tachoantrieb in meiner Kr51/1 ist kaputt. Nun habe ich in verschiedenen Online Läden geguckt und dieses Angebot gefunden. Das ist ganz schön billig, dafür das ich den Antrieb zb. bei AKF für 17€ gesehen habe.
    Was haltet ihr davon? Kann man das machen oder ist das Schrott für den Preis?
    Gruß
    Batman

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    soweit ich weiß gibt es auch nachbauten mit kunststoffzahnrädern, die nicht viel taugen. ich hab auch nen relativ teuren tachoantrieb drin (bei dumcke gekauft, deutlich über 10 euro), der astrein passt und ruhig läuft.
    ..shift happens

  3. #3
    Zündkerzenwechsler Avatar von Batman
    Registriert seit
    03.06.2013
    Beiträge
    47

    Standard

    Ja der von AKF hat auch Metallzahnräder. Hast du vielleicht einen Link zu deinem?

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    der Plastik Tachoantrieb ist billiger Nachbaukram. Wenn es vernünftig sein soll, dann den aus Metall.

    MfG

    Tobias

  5. #5
    Zündkerzenwechsler Avatar von Batman
    Registriert seit
    03.06.2013
    Beiträge
    47

    Standard

    ok danke. Und wie genau baue ich den alten kaputten aus? ich habe diesen splint rausgehauen aus dem deckel so wie ich es aus dem forum entnommen habe. Nur wie nehme ich den rest auseinander?

  6. #6
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    - drahtring innen entfernen
    - kappe mit blechnase rausnehmen
    - fett und schmiere ausspülen
    - schlitzschraubendreher unter das zahnrad stecken
    - nach oben heraus drücken
    - plastik kappe kommt dabei mit heraus
    ..shift happens

  7. #7
    Zündkerzenwechsler Avatar von Batman
    Registriert seit
    03.06.2013
    Beiträge
    47

    Standard

    diesen drahtring finde ich nicht. Kanns sein das der nicht mehr vorhanden ist? Diese Kappe bekomme ich jedoch nicht raus

  8. #8
    Zündkerzenwechsler Avatar von Batman
    Registriert seit
    03.06.2013
    Beiträge
    47

    Standard

    Kann mir vielleicht noch jemand helfen?
    Also ich bekomme den alten defekten Tachoantrieb nicht aus dem Seitendeckel. Irgendwie scheint er zu klemmen oder so. Diesen Drahtring kann ich nicht finden. Vielleicht ist er auch gar nicht mehr da. Aufjeden Fall verzweifle ich an diesem blöden Antrieb.
    Bitte helft einem Neuling wie mir

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Es wird nicht schaden kräftig an dem alten Antrieb zu ziehen , wichtig ist nur das wirklich der FEDERING ausgebaut ist



    mfg
    Immer schön den Auspuff freihalten

  10. #10
    Zündkerzenwechsler Avatar von Batman
    Registriert seit
    03.06.2013
    Beiträge
    47

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Es wird nicht schaden kräftig an dem alten Antrieb zu ziehen , wichtig ist nur das wirklich der FEDERING ausgebaut ist



    mfg
    Gibt es vielleich ein Bild wie dieser eingebaut aussieht? Ich sehe da nichts mit einem Federring oder einem Drahtring. Nur diese schwarze runde Kappe aus plastik, auf der dieser Nöpsel ist, welcher an das Ritzel kommt.

  11. #11
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard



    ist zwar nicht eingebaut, aber hier siehst du wie der ring aussieht.
    ..shift happens

  12. #12
    Zündkerzenwechsler Avatar von Batman
    Registriert seit
    03.06.2013
    Beiträge
    47

    Standard


    da sieht man diese Feder.. Aber bei mir ist die nicht mehr vorhanden. Der Antrieb will aber trotzdem nicht raus.

  13. #13
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    321

    Standard

    Servus,
    entweder die Plasteteile sitzen entweder ungewöhnlich stramm, die Zahnräder vom Tachoantrieb sind durch verharztes Fett festgeklebt (Lösung: Benzin da rein, wo die Tachowelle dran kommt und den Schmodder damit auflösen) oder die Zahnräder haben sich gegeneinander verkeilt und blockieren sich so gegenseitig (habe ich aber noch nie gehört, dass so etwas passiert).

    Geht den das längliche Zahnrad (wo die Tachowelle drankommt) mitsamt dem Plastegehäuse raus (das wird durch normalerweise durch den Stift gehalten, den du rausgeschlagen hast)? Alternativ das andere Zahnrad (was eigentlich durch den bei dir wohl fehlenden Sicherungsring gehalten wird) raushebeln - z.B. ne große Kneifzange unter dem Metallwinkel ansetzen und dann in abwechselnde Richtungen hebeln.

    Wenn absolut nichts geht, zerstör den alten Antrieb und probier, ob du mit rausbohren oder so weiter kommst (so bekommst du zumindest die schwarze Plasteabdeckung unter dem Metallwinkel weg und kannst mal in den Tachoantrieb reingucken, ggf. ergibt sich da ja die Ursache für's Klemmen).

    VG nachbrenner

  14. #14
    Zündkerzenwechsler Avatar von Batman
    Registriert seit
    03.06.2013
    Beiträge
    47

    Standard

    Hi, ich habe jetzt einen neuen Antrieb drin und ihn auch so eingesetzt, dass dieses blech an der ritzelschraube den pinn von dem Antrieb mitnehmen müsste (ich hoffe ihr versteht was ich meine). Dann hab ich erst im Stand einmal in den 1. gang geschaltet und hinten hoch gehalten und der tacho ging... Dann bin ich gefahren und aufeinmal ging er wieder nicht. Also habe ich wieder alles aufegemacht und an diesem gebogenen Pinn, der an die Ritzelmutter geht, schleifspuren mittendrauf entdeckt.. Sah so aus als wenn dieses Sicherungsblech, womit der Antrieb angetrieben wird, den Tachoantrieb nicht mitgenommen hat, sondern nur geschleift hat. Dieses Blech meine ich.. Kann es also sein das das Blech falsch verbogen ist, was ich augenscheinlich nicht feststellen konnte, oder das ich den Antrieb falsch reingesetzt habe?
    Was muss man da beachten und woran kanns liegen?

  15. #15
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Biege das Blech ein bisschen höher, so dass die beiden sich wieder treffen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten

Ähnliche Themen

  1. Tachoantrieb
    Von Hirey im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 30.07.2010, 01:21
  2. Berlin: 50% billiger bei Auto-TIPP!!
    Von Patrizier im Forum Simson Händler und Werkstätten
    Antworten: 2
    Letzter Beitrag: 19.08.2004, 20:24

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.