+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Bing verbaut jedoch will meine Schwalbe nicht anspringen !


  1. #1

    Registriert seit
    11.09.2018
    Beiträge
    8

    Icon Cry Bing verbaut jedoch will meine Schwalbe nicht anspringen !

    Guten Tag,


    Zuerst ich bin sehr neu hier und fahre seit etwa 1 Monat Schwalbe und liebe es.


    Jedoch jetzt zu meinem Problem ich habe eine KR51/1 S und habe einen BVF Vergaser gehabt jedoch wollte da meine Schwalbe ungern anspringen und ist nach kurzer Zeit ausgegangen. Darauf habe ich ein Bekannten gefragt der 3 Schwalben hat dieser hat an jeder einen Bing Vergaser verbaut und bei ihm läuft jede Schwalbe Tip Top darauf hin habe ich mir ein 1104 Bing Vergaser bestellt. Heute habe ich ihn eigebaut mit den alten Zügen vom BVF jedoch nun will die Schwalbe gar nicht mehr anspringen Zündfunke ist da und es kommt auch Kraftstoff in den Zylinder. Was kann das sein und wie könnte ich es zum laufen kriegen. Und ich weiß das es eig kein Bing Vergaser für die Vogelreihe gibt.


    Mfg Tobi

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.624

    Standard

    Moin Tobi

    Wie du schon richtig festgestellt hast, gehört der Bing nicht an eine Schwalbe.
    Vielleicht fragst du deinen Bekannten, was er anders macht als du...

    Oder du versuchst es nochmal mit dem BVF.
    Ich selbst habe eine /1 Schwalbe, eine /2 Schwalbe und ein Duo 4-1 (mit dem gleichen Motor wie die /1S). Bei mir sind an allen Fahrzeugen die entsprechenden BVF 16N1 Vergaser verbaut und die Mopeds laufen.

    Aber zurück zu deinem Problem:
    - hast du zur Wiederinbetriebnahme eine gründliche und umfassende Wartung durchgeführt?
    Schau dazu mal hier im nesteigenen Wiki: Kategorie:Wartung


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.238

    Standard

    Wahrscheinlich mußt du die Hülle vom Starterzug kürzen, sonst ist der ständig offen.
    Ich mußte das bis jetzt jedes mal machen weil sonst der Zug zu straff war.

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.072

    Standard

    Wenn du mit dem Halbautomaten Fahrspaß haben willst, dann bau den BVF 16N3-11 drauf. Die Modernisierungen hier (präzise einstellbares Standgas, beste Gasannahme beim Losfahren) wirst du merken - und im Gegensatz zum BING passen die Seilzüge, hat der Vergaserflansch keinen Adapter und keine anfällige Gummidichtung. Erlaubt ist der BVF direkt so - auch im Gegensatz zum BING.


    Ursächlich wird bei dir eben sein, dass für den BING auch die Seilzüge geändert werden müssen. Mein Rat: Mach das nicht, kauf dir den BVF16N3-11, freue dich über passende Flansche und Seilzüge und über geschmeidige Gasannahme.



    Kaufen, Zerlegen, Reinigen, Grundeinstellen (inkl. Gemischschraube! Plombe raus!), und dann Fahren und Freuen.
    Geändert von Schwarzer_Peter (12.09.2018 um 13:57 Uhr)

  5. #5

    Registriert seit
    11.09.2018
    Beiträge
    8

    Standard

    Aber meine Schwalbe lief davor mit einem BVF Vergaser ja nur ganz kurz und dann ist sie immer ausgegangen :/. Gibt es da auch eine Lösung ?


    Der Motor wurde einmal komplett regeneriert der Vergaser wurde gereinigt und auf Grundeinstellung eingestellt aber wollte auch nie so ganz :/
    Geändert von Zschopower (12.09.2018 um 17:13 Uhr) Grund: 2 Beiträge zusammengefasst

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.072

    Standard

    Ja nun, eine intakte Schwalbe läuft auch mit ihrem originalen, ebenfalls intakten Vergaser soweit ganz passabel.


    Man kann halt grundsätzlich einen Fehler erst dann beseitigen, wenn man ihn vorher gefunden und verstanden hat.
    Wer stattdessen erstmal blind anfängt auf Verdacht Teile zu tauschen, baut höchstwahrscheinlich eher noch ein paar Fehler dazu anstatt welche zu beheben.


    Also: Nochmal von vorne. Raus mit dem BING, den alten BVF zerlegen, reinigen, einstellen, und dann wieder rein damit und neuer Versuch.

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.156

    Standard

    Nimm die Kerze aus dem Bordwerkzeug, prüfe, ob der Funke zum richtigen Zeitpunkt kommt, lies im Wiki Motor springt nicht an und berichte von Deinen Messungen.


    Peter

  8. #8

    Registriert seit
    11.09.2018
    Beiträge
    8

    Standard

    Habe jetzt mich mal die ganze Zeit weiter Informiert bei Leuten mit einer 1S und die meinten das der Bing an der 1S ansich nicht richtig will und man ein BVF 16N1-5 einbauen soll was sagt ihr dazu ?

  9. #9
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.416

    Standard

    Im Grunde ist von den beiden Peters schon alles nötige gesagt.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.072

    Standard

    Ich wiederhole mich trotzdem nochmal: BVF 16N3-11 ist das einzig Wahre am Halbautomaten. Mit den 16N1-5 war's im Original schon extrem fummelig, das Standgas sowohl niedrig genug als auch mager genug hinzubekommen, damit die Fliehkraftautomatik beim Losfahren schön durchziehen kann. Mit den nachgebauten 16N1-5 ist's schlimmer - weil aus irgendwelchen Gründen der Gasschieber nicht die (extra für die KR51/1S seinerzeit) verbesserte Bodenfläche hat.

  11. #11
    Glühbirnenwechsler
    Registriert seit
    11.06.2018
    Beiträge
    62

    Standard

    Moin.


    Daß immer so auf den Bing rumgehackt wird...


    Hast du denn nun die Züge eingestellt bzw. gekürzt? Die Originalen passen nicht.

    Ich möchte aber den 16N3 auch noch mal probieren, irgendwie schwören die Leute ja drauf.


    Gruß Maik

  12. #12
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.609

    Standard

    Bei einer S51 oder Sr50 hackt keiner auf dem Bing rum.Da funktioniert der kleinere 15er Vergaser(BVF hat 16mm) auch problemlos.
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  13. #13
    Flugschüler Avatar von PikesPeak
    Registriert seit
    18.02.2012
    Ort
    Hamburg
    Beiträge
    289

    Standard

    Der Bing ist generell sehr zuverlässig.... nur nach allgemeiner Rechtsauffassung nicht legal...

  14. #14
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.609

    Standard

    Bei S51 ud SR50 Schon!
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.072

    Standard

    Bei SR50/1 und S51/1 sind die BING direkt vom Hersteller legitimiert, damit bei den älteren SR50 und S51 umstandsfrei eintragbar; das gleiche gilt für die 70-ccm-Versionen SR80 und S70. Für alle anderen Simsons gilt das nicht.

  16. #16
    Glühbirnenwechsler
    Registriert seit
    11.06.2018
    Beiträge
    62

    Standard

    Moin.

    Vielleicht liegt es am Schwimmernadelventil?

    Gruß Maik

+ Antworten

Ähnliche Themen

  1. Schwalbe zündet, startet jedoch nicht
    Von Basser im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 02.08.2012, 13:48
  2. Meine Simson will nicht anspringen
    Von Simson Kr 51/1 S im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 04.02.2012, 16:31
  3. neuer Bing-Vergaser bei KR 51/2 verbaut und läuft nicht mehr rund
    Von metalwurstsalat im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 03.06.2011, 21:26
  4. Verdammt!!! Meine Schwalbe will nicht anspringen
    Von Chris-SHA im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 14.03.2007, 11:56

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.