+ Antworten
Ergebnis 1 bis 11 von 11

Thema: bing vergaser bei 3-gang schwalbe


  1. #1
    Tankentroster Avatar von kaskopelle
    Registriert seit
    26.08.2003
    Ort
    stadtfeld ost
    Beiträge
    205

    Standard bing vergaser bei 3-gang schwalbe

    guten abend,

    der faq habe ich entnommen, dass dieser für die 4-gang schwalbe ausgelegt ist.
    da ich aber momentan fast am verzweifeln bin (habe allerdings noch nicht alle möglichkeiten ausgereizt), überlege ich, ob ich mir nen bing vergaser bei meiner 51/1 k einbauen soll.

    hat jemand erfahrung damit? wenn ja, welche?

    vielen dank.

    gute fahrt wünscht kaskopelle
    gute fahrt wünscht kaskopelle

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Hast arge Probleme... Oft ist es nicht nur der Gaser...

  3. #3
    Tankentroster Avatar von kaskopelle
    Registriert seit
    26.08.2003
    Ort
    stadtfeld ost
    Beiträge
    205

    Standard

    naja, habe ich in nem anderen thread schon halbwegs ausführlich geschildert; wenn se warm ist, springt se spät bis gar nicht an...
    gute fahrt wünscht kaskopelle

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wärmeprobleme sind eher wenig mitm Gaser zu tun ( wenn die Isolierplatte drinen ist)

  5. #5
    Tankentroster Avatar von ThorstenS
    Registriert seit
    30.03.2006
    Ort
    Kassel
    Beiträge
    184

    Standard

    MZA fertigt den 16N1-5 Vergaser wieder neu nach. Wenn, würde ich mir an deiner Stelle so einen originalen Vergaser holen.

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    tausche erstmal alle teile aus die die bekannten wärmeproblene bringen,
    bevor du den vergaser kaufst,
    wir hier haben alle bing bei den -1 schwalben wieder ausgebaut.
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  7. #7
    Tankentroster Avatar von kaskopelle
    Registriert seit
    26.08.2003
    Ort
    stadtfeld ost
    Beiträge
    205

    Standard

    danke für eure tips.

    wollte mich sowieso erstmal mit meinem original vergaser beschäftigen. sollte nur als allerletzte wahl sein.

    in meiner anderen 1er schwalbe lief der vergaser vorher, da hatte ich nie probleme mit dem anspringen.

    vielleicht liegt es ja doch an der zündung?

    aber da die kerze trocken ist (auch nach 20x kicken) und ich gelesen habe, dass dies ein indiz dafür ist, dass es am vergaser liegen könnte, wollte ich mich halt erstmal damit befassen.

    was müsste ich an der zündung alles checken/ wechseln? (bei der problematik, dass die schwalbe im kalten zustand sofort und im warmen gar nicht bzw. spät anspringt)?

    also die kerze habe ich schon gewechselt...
    gute fahrt wünscht kaskopelle

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Trocken heißt kein Sprit das ist richtig.

    Kann aber auch von defekten Simmerringen / verstopftem Auspuff kommen...

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Vergaserflanschdichtung kopfabdichtung und fußdichtung nansehen .
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  10. #10
    Tankentroster Avatar von kaskopelle
    Registriert seit
    26.08.2003
    Ort
    stadtfeld ost
    Beiträge
    205

    Standard

    auspuff schliesse ich mal aus, da ich den erst gereinigt habe.
    da ich die schwalbe aber erst seit ein paar wochen fahre (vorher dürfte sie einige jahre gestanden haben, lt. vorbesitzer mind. drei), kann das mit den simmerringen wohl sein. (habe schonmal gelesen, dass die sich wohl "kaputt stehen", oder?)

    die vergaser dichtungen waren auch okay.

    wie gesagt, tank, auspuff, vergaser hatte ich gereinigt, bevor ich den vogel zum laufen gebracht habe.

    zwei wochen lief sie ja auch wunderbar. da sprang sie auch im warmen zustand an.

    die teillastnadel ist nicht ganz gerade, hat die einen einfluss?
    gute fahrt wünscht kaskopelle

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Auf anspringen nicht ,
    wahrscheinlich kondensator oder Kontackt.
    mfg
    Deutz40
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Bing Vergaser an 3-Gang Schwalbe
    Von HondaNSRler im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 18.04.2008, 11:28
  2. BING-Vergaser für die Schwalbe ??
    Von MOTO-SELMER im Forum Technik und Simson
    Antworten: 104
    Letzter Beitrag: 20.02.2008, 18:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.