+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Bing Vergaser kr 51/2L


  1. #1

    Registriert seit
    19.07.2008
    Beiträge
    9

    Standard Bing Vergaser kr 51/2L

    Hallo ich hab mir ein Bing Vergaser-Set für die KR 51/2 mit Zügen gekauft und heute eingebaut. Hat auch soweit alles geklappt und ich hab dann nach Anleitung auch die Luftregulierschraube und die die Leerlaufdrehzahl eingestellt. Die Schwalbe lief auch gut, aber ich hatte sie nur ne halbe Minute an, da sehr viel Benzin ausm Vergaserüberlauf rauskam. Also nicht nur ein paar Tropfen sonder da war gleich ne Pfütze aufm Motordeckel. Es kommt definitiv ausm Vergaserüberlauf. Der Benzinschlauch sitzt fest und da kommt nix raus. Was hab ich falsch gemacht? Weiß grad gar nicht mehr weiter

  2. #2
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Kontrolliere mal das Schwimmernadelventil und den Schwimmerstand den du allerdings nicht so einstellen kanst wie beim BVF da der Schwimmer aus Kunststoff ist. Daher tippe ich auf ein nicht schließendes Schwimmernadelventil. Auch bei neuem Vergaser muß man nachschauen ob alles passt.

  3. #3

    Registriert seit
    19.07.2008
    Beiträge
    9

    Standard

    hi danke schon mal für die antwort. Jetzt wirds kompliziert, so gut kenn ich mich nicht aus. Kannst du das genauer erklären?
    Hab den Vergaser mal ausgebaut und das Schwimmerventil, also das Teil was vom Schwimmer in Richtung Kraftstoffeinlass gedrückt wird geht gut. Was kann ich jetzt da noch einstellen? Kann das Ventil trotzdem defekt sein. Eigentlich ist der Vergaser ja neu.
    Angehängte Grafiken

  4. #4
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Ja. Du musst den Vergaser ausbauen und am besten komplett reinigen. Die Boardsuche wird dir helfen. Zb. hier http://www.schwalbennest.de/index.ph...=bing+reinigen

  5. #5

    Registriert seit
    19.07.2008
    Beiträge
    9

    Standard

    Hier hab ich nochmal ein Bild. Sorry die Bilder wurden mit der Handykamera aufgenommen...Wie oben schon erwähnt ich sehe keinen Defekt. Hab soweit ich es konnte mich an deinen Link gehalten. Am Schwimmer selber kann ich ja nix einstellen.
    Angehängte Grafiken

  6. #6
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Doch. Du kannst den Schwimmer einstellen indem du ihn an der Aufhängung die ja bei dir aus Messing ist verbiegst. Frag mich aber nicht was er für einen Stand haben muss. Werde mal googlen. Schau aber erst mal ob er wirklich sauber ist.

    Schau mal hier. http://www.bing.de/german/service/einstellblaetter.html

    Bevor du aber irgendwo rumbiegst warte bis sich einer Meldet der mehr Ahnung vom Bing hat wie ich. Saubermachen kannst du ihn ja schonmal.

    Der Schwimmer darf auf jeden Fall wenn du den Vergaser auf den Kopf drehst nirgens wo aufliegen außer auf dem Nadenventil. Auf deinem letzten Bild sieht es so aus als ob die rechte Kammer verbogen ist. Kann das sein?

  7. #7

    Registriert seit
    19.07.2008
    Beiträge
    9

    Standard

    das täuscht mit der verbogenen Kammer. Da ist nix verbogen. Hab grad das Schwimmerventil überprüft. Hab einfach den Benzinschlauch mal bei offenen Vergaser drangemacht und es schließt auch.

    Dann werd ich mal auf ne zweite Meinung warten, weil mit blind schnell was verbiegen will ich auch nicht anfangen... Achja die Modellnummer ist 17/15/1104, da steht bei Bing bei Schimmer: 35-330_ was immer das auch heißt

  8. #8
    Zündkerzenwechsler Avatar von MOTO-SELMER
    Registriert seit
    05.02.2008
    Beiträge
    46

    Standard

    Der Schwimmerstand bei den Bing passt ab Werk. Die Vergaser werden hier laufend eingebaut, damit gabs bis jetzt keine Probleme. Also nicht dran rumbiegen. Baue den Vergaser jetzt erstmal wieder zusammen, vorher kontollieren, ob die Dichtung noch ganz ist, bzw. ordentlich sitzt. Im zusammengebauten Zustand muss ein klappern hörbar sein, wenn Du den Vergaser schüttelst, das ist der Schwimmer, der muss frei beweglich sein. Jetzt nochmal den Vergaser auf den Kopfstellen und versuchen reinzupusten (da wo der Kraftstoffschlauch drankommt). Vorher nochmal nachschauen, ob die Kreuzschlitzschraube, wo "Filter" steht richtig festgeschraubt ist (Warum hasst Du das abgebaut?) Wenn der Vergaser auf dem Kopf steht, sollte man da nicht reinpusten können, dann schliesst das Ventil.
    Gruß, MS

  9. #9

    Registriert seit
    19.07.2008
    Beiträge
    9

    Standard

    so also es gibts news. Hab den Vergaser wieder zusammengeschraubt und eingebaut und jetzt gehts. Keine Ahnung was da war ich hab ja im Prinzip nix gemacht. Hab jetzt mal 20km draufgefahren und war durchwegs zufrieden (Spitze ohne Wind 60km/h mit übelstn Gegenwind noch 50km/h). Sie geht ohne Choke egal ob warm oder kalt an.
    Ein kleines Problem hab ich noch und zwar mit Choke geht gar nix. Die Schwalbe geht nicht an wenn der Choke gehalten wird und wenn sie an ist und man den Choke zieht geht sie aus.

  10. #10
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Der Startvergaser ist ja auch nur dazu gedacht das Gemisch anzufetten, wenn es kalt ist damit der Motor besser startet.
    Es ist normal das der warme Motor ausgeht wenn du den Startvergaser ziehst.
    Das sind keine Probleme, also finger nicht unnötig an einem laufenden System rum.

    mfg Gert

  11. #11

    Registriert seit
    19.07.2008
    Beiträge
    9

    Standard

    gut dann is ja alles in Ordnung. Kanns gar noch nicht glauben, dass die Schwalbe mal richtig läuft. Jetzt noch ein Härtetest heut Nachmittag, danach trau ich mich dann evtl mal in die Stadt fahren mit der Schwalbe

  12. #12
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    im übrigen hättest du das problem wahrscheinlich auch damit behoben, dass du beim auslaufen mit nem schraubenzieherkopf o.ä. mal gegen den vergaser geklopft hättest.
    in den meisten fällen klemmt einfach nur das nadelventil kurzfristig und tut seinen dienst, wenn es einmal wachgerüttelt wird.

    gruß aus kiel

+ Antworten

Ähnliche Themen

  1. Vergaser BVF 16 N 1-12 oder Vergaser Bing 17/15/1104???
    Von schwalbenking im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.09.2009, 23:12
  2. bing vergaser
    Von Nemo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 26.08.2004, 19:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.