+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Birne des Hauptscheinwerfers brennt ständig durch


  1. #1
    Glühbirnenwechsler
    Registriert seit
    02.02.2005
    Beiträge
    84

    Standard

    Hallo ich habe eine 2e und das Problem, daß die Birne ständig durchbrennt.

    Die Spannung im Leerlauf am Scheinwerfer ohne Birne beträgt so um die 6-7 Volt und steigt bei Drehzahlerhöhung auf 18-23 Volt an. Setze ich nun eine Birne ein 6V 25/25 brennt die schon nach wenigen sekunden Vollgas durch! Habe schon alle Kabel kontrolliert und müssten eigentlich auch stimmen! Bin nun echt ratlos und komme nicht mehr weiter!!!!

    Ach übrigens das schwungrad wurde mal getauscht, weiß nicht ob das von Simson ist, kann es damit vielleicht was zu tun haben?

    Wäre echt nett, wenn ihr mir helfen könntet!

    mfg Matthias

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    OK kann es sein das du die Elektronische Zündung hast und somit eine 35 Watt Birne brauchst. (erkennst du am roten Polrad neben dem Kettenritzel)

    Dass wäre nämlich die einzige Erklärung denn bis auf bei der KR51 mit 15 Watt Birne
    ist die Spule fürs Frontlicht die stärkste Spule der Lichtmaschine.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    02.02.2005
    Beiträge
    84

    Standard

    Bin mir ganz sicher, daß ich keine elektronische Zündung habe. Das Polrad ist schwarz! trotzdem Danke

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ach ja du hast keine Osram Birne genommen oder ???

    Nur NarvaBirnen arbeiten zuverlässig.

  5. #5
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Wenn Du eine /2E hast, solltest Du auch original eine Unterbrecherzündung haben, nur die /L (für Luxus) hatte eine Elektronikzündung! Also 25W-Birne!

  6. #6
    Glühbirnenwechsler
    Registriert seit
    02.02.2005
    Beiträge
    84

    Standard

    ich hatte schon beide osram und narva aber beide haben einfach nicht gehalten! licht angeschaltet und sofort kaputt.

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ich würde dir raten nen 35 Watt Birne zu probieren.

    Die Lichtmaschine der Simson ist ja so aufgebaut dass eine Spule nur fürs Frontlicht zuständig ist.

    Und wie gesagt es ist die stärkste Spule im System also kann es auch nicht sein dass du sie verwechselt hast und ne andere Spule genommen hast.

+ Antworten

Ähnliche Themen

  1. scheinwerfer birne brennt durch
    Von ekim im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 17.01.2008, 13:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.