+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: [= Birnen Brennen durch =] 5W und 1,2W


  1. #1
    aal
    aal ist offline
    Zündkerzenwechsler
    Registriert seit
    15.04.2010
    Beiträge
    40

    Standard [= Birnen Brennen durch =] 5W und 1,2W

    Hallo zusammen

    ich muss von vorne anfangen:
    Meine Batterie war defekt, sie entlud sich zu schnell und mein Ladegerät konnte das Laden nichtmehr abschließen.
    Effekt war, sobald die Batterie stark an Spannung nachließ, brannte die Sicherung 3,15 durch. Ebenso die Rückleuchte. Die Tachobirne, bin ich mir nich sicher ob es daran liegt (die wird über die Lima angesteuert oder ?).

    Kurzum habe ich die Batterie ausgetauscht, seitdem ist die Sicherung nicht wieder durchgebrannt, allerdings die Rückleuchte wiedermals. Die Tacholampe zudem auch.

    Über das Zusammenspiel bin ich mir nun uneins. Erstmal vorab:
    Rückleuchte: 5W korrekt ?
    Tachobeleuchtung 1,2W korrekt ?

    Wie kann das Rücklicht denn ständig durchbrennen, ich hätte ja die LiMa im Verdacht aber der Frontscheinwerfer ist nie durchgebrannt (ok dieser verträgt auch deutlich mehr).

    Wenn die Tachobeleuchtung nen kurzschluss erfährt, meint ihr das Rücklicht wäre davon betroffen ? (Mein Tacho ist in ner Metallhülse angebracht, könnte sein dass der Kontakt diese berührt und dadurch ein Kurzschluss entsteht).

    Habt ihr ähnliches schonmal gehört oder spontan nen Verdacht wie das sein kann.
    Übrigens ist die durchgebrannte Birne vom Rücklicht stets gespiegelt nach dem Durchbrennen und die Tachobirne is einfach der Draht durch aber gleichbleibend klares Glas.

    Bin ratlos
    S 50 B2 BJ. 1980

  2. #2
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    ich hab das selbe problem: ennt sich "spulenschluss" und bedeutet soviel, wie dass aus z.b. 300 wicklungen durch kurzschluss nur noch 250. dann steigt die spannung an.
    lösung: größere birne irgendwo reinmachen(am besten rücklicht) und alles geht wieder.
    --> das ist jetzt EINE mögliche fehlerquelle.

  3. #3
    aal
    aal ist offline
    Zündkerzenwechsler
    Registriert seit
    15.04.2010
    Beiträge
    40

    Standard

    ok klingt gut, werde ich mal versuchen. Was meinst bei 5W auf wieviel soll ich da gehen ?
    S 50 B2 BJ. 1980

  4. #4
    Flugschüler Avatar von vogelfänger
    Registriert seit
    24.08.2009
    Ort
    Fürth
    Beiträge
    419

    Standard

    wenn ich das richtig sehe und du eine 6V anlage hast, hat der tacho 0,6 W. im rücklicht müßten dann eine 5W und eine 18W birne sein.

  5. #5
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    aus z.b. 300 wicklungen durch kurzschluss nur noch 250. dann steigt die spannung an.
    Das kann ich so nicht bestätigen. Mehr Wicklungen: Mehr Spannung. Weniger Wicklungen: Weniger Spannung.

    Hast Du denn Birnen mit der richtigen Spannung verwendet? Qualitätsbirnen?

  6. #6
    aal
    aal ist offline
    Zündkerzenwechsler
    Registriert seit
    15.04.2010
    Beiträge
    40

    Standard

    6V 21W ist Bremslicht meiner Meinung nach.
    6V 5W Rücklicht
    6V 1,2W dachte ich zumindest Tacho.

    Qualität ist in dem Falle glaube ich egal, da ist was falsch, mit Spannung oder Stromstärke.
    S 50 B2 BJ. 1980

  7. #7
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    Zitat Zitat von aal Beitrag anzeigen
    ok klingt gut, werde ich mal versuchen. Was meinst bei 5W auf wieviel soll ich da gehen ?
    ich würde, wenn dann mal die ladeanlage auf volle ladung stellen, das könnte auch schon helfen, dann musst du erst mal keine neuen birnen kaufen.

  8. #8
    aal
    aal ist offline
    Zündkerzenwechsler
    Registriert seit
    15.04.2010
    Beiträge
    40

    Standard

    Zitat Zitat von Dr. Akrapovic Beitrag anzeigen
    ich würde, wenn dann mal die ladeanlage auf volle ladung stellen, das könnte auch schon helfen, dann musst du erst mal keine neuen birnen kaufen.
    hm nie was von gehört, wie meinste das, bzw. was muss ich dafür machen.

    Meine Birnen sind nun eh alle ....also neue Kaufen muss ich so oder so ..
    S 50 B2 BJ. 1980

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    @aal: lies meine Elek-Tricks unter Simson auf meiner Homepage.
    Da lernst Du die verschiedenen Stromkreise der Simson kennen und verstehst, warum z.B. Scheinwerfer und Rücklicht nix, reinweg gar nix miteinander zu tun haben.

    Du könntest für Rücklicht und Tachobeleuchtung auch mit 12 Volt Glühobst experimentieren.

    Peter

  10. #10
    aal
    aal ist offline
    Zündkerzenwechsler
    Registriert seit
    15.04.2010
    Beiträge
    40

    Standard

    danke Peter: hab mich auch mal hieran gehalten is ja das Gleiche sogesehen: http://***.akf-shop.de/moser/s50b2.png

    Aber was genau könnte bei mir nun defekt sein und ist 12V eher ratsam als z.B 6V 8W-12W ?
    Tachobeleuchtung und Rücklicht gehen beide in das gleiche graue Quadrat und in die 58, wenn ihr den link zur Abbilung folgt. Was könnte mir das sagen, bzw. was ist das graue Feld, was eventuell zu viel Strom liefert ?
    S 50 B2 BJ. 1980

  11. #11
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    Zitat Zitat von aal Beitrag anzeigen
    hm nie was von gehört, wie meinste das, bzw. was muss ich dafür machen.

    Meine Birnen sind nun eh alle ....also neue Kaufen muss ich so oder so ..
    guck dir den schaltplan von deiner schwalbe an, da sind an der ladeanlage anschlüsse für viel und wenig ladung.

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von aal Beitrag anzeigen
    was ist das graue Feld,
    Das ist der Zündlichtschalter.

    Peter

  13. #13
    aal
    aal ist offline
    Zündkerzenwechsler
    Registriert seit
    15.04.2010
    Beiträge
    40

    Standard

    Zitat Zitat von Dr. Akrapovic Beitrag anzeigen
    guck dir den schaltplan von deiner schwalbe an, da sind an der ladeanlage anschlüsse für viel und wenig ladung.
    Ich habs immernoch nich gepeilt, seh in dem Schaltplan auch leider nich wo das sein soll.
    Hat jemand mal ein Bild oder so welche Kabel ich dafür umstecken muss ??

    Ladeanlage.jpg
    Geändert von aal (12.05.2010 um 20:53 Uhr)
    S 50 B2 BJ. 1980

  14. #14
    aal
    aal ist offline
    Zündkerzenwechsler
    Registriert seit
    15.04.2010
    Beiträge
    40

    Standard

    Das Problem ist leider immernoch akut.

    Die Umrüstung auf 12V Tacho und Rüclicht hat leider nichts gebracht, die Birnen für Rücklicht und Tachobeleuchtung gehen nach kurzer Zeit kaputt und sehen dann aus wie verspiegelte birnen, waren natürlich vorher durchsichtige .

    Ich habe soweit man es nachverfoglen kann, ohne die Verkleidung zu demontieren, die Kabel verfolgt und auf Beschädigungen und richtigen Anschluss überprüft, aber sehe keine Hinweise auf Fehler.

    Meint ihr der elektrische Wechselsprannungsregler könnte in Betracht kommen ? Tachobeleuchtung wird glaub ich von der Drehzahl des Motors beeinflusst also in der Fahrt stärkere Leuchtkraft als im Leerlauf, soweit normal ?

    Meine Feinsicherung 3,15 brennt leider auch öfter mal durch, hat die damit was zutun ?
    S 50 B2 BJ. 1980

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Hallo Aal,

    geht es um Deine S50 B2? Die hat keinen EWR, sondern eine Ladeanlage und eine Schlusslichtdrossel.
    Aus dem Schaltplan vom net-harry kannst Du die Leistungen des Glühobstes ablesen.
    Dabei sind Deine Angaben allerdings richtig. Kann es sein, dass ein anderes Polrad verbaut wurde?
    Eine andere Fehlerquelle sind Wackelkontakte sowohl in der Zuleitung, in der Fassung als auch in der Masseverbindung.

    Peter

  16. #16
    aal
    aal ist offline
    Zündkerzenwechsler
    Registriert seit
    15.04.2010
    Beiträge
    40

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Hallo Aal,

    geht es um Deine S50 B2? Die hat keinen EWR, sondern eine Ladeanlage und eine Schlusslichtdrossel.
    Aus dem Schaltplan vom net-harry kannst Du die Leistungen des Glühobstes ablesen.
    Dabei sind Deine Angaben allerdings richtig. Kann es sein, dass ein anderes Polrad verbaut wurde?
    Eine andere Fehlerquelle sind Wackelkontakte sowohl in der Zuleitung, in der Fassung als auch in der Masseverbindung.

    Peter
    ja genau die S50 B2 ...ist mir leider nicht bekannt ob es das Originale ist, wie kann ich das denn nachprüfen ?

    Ok das mit der Ladeanlage ist schonmal gut zu wissen, sind denn Ladeanlage und Schlusslichtdrossel mögliche Fehlerquellen ?

    Bin eben mit neu eingebauten 12 V Birnen 4km gefahren und nach 1-2km ging das Rücklicht noch.... als ich ankam allerdings nicht.
    Interessant ist diesmal, dass die neue Tachobirne von Anfang an gar nicht ging (war eine 12V 2 W und keine 1,2W!).

    Was ich nicht verstehe ist, dass es immer erst nach einiger Fahrzeit passiert....
    S 50 B2 BJ. 1980

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. S51 Birnen brennen durch
    Von Jay im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 09.07.2009, 23:10
  2. Birnen brennen regelmäßig durch
    Von Ostfriese im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.01.2006, 20:29
  3. Birnen brennen durch!!!
    Von janis im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 28.10.2005, 17:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.