+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Birnen brennen durch!!!


  1. #1
    Tankentroster Avatar von janis
    Registriert seit
    13.03.2005
    Ort
    Lübbecke
    Beiträge
    183

    Standard

    Hallo zusammen! Folgendes Problem: Die Birne vom Rücklicht und die des Tacholichtes brennen andauernd durch. Sie halten eine weile, die des Rücklichts so 10 Kilometer vielleicht, die des Tacho nur sehr, sehr wenig...Dazu ist zu sagen, dass ich hinten, nachdem so manche Birne ihr Leben gelassen hat, eine 12V Birne genommen habe(So ist der Widerstand grösser....dachte ich)die Birne brannte nämlich erneut durch. Wenn das Rücklicht(bei 6V) funktionierte, brannte es im Vollgas nur flakernd, bis garnicht.
    Nach einem kurzen Stoß gegen die Kappe brannte sie dann wieder(Aber wer will ein Baby schon Schlagen, auch wenn es nur HaueHaue ist). Auf Kontektschwäche wollte ich sie dann prüfen. doch was stelle ich beim Öffnen fest? Sie ist durchgebrannt. Und wenn das (so wie gestern) auf dem Schulweg passiert, ist das nicht sehr angenehm. Da ist man froh, dass es die bewerten Fahrrad-Batterie-für-die-Not-Lampen gibt, für die die Halterung schon Standard an meiner geliebten Schwalbe ist( unbedingt angemerkt: LEIDER). Ja und die des Tachos hab ich vorgestern zum ersten mal gegen die schon beim Kauf der Schwalbe kaputte Birne ausgetauscht. Angeschmissen: wow sie funktioniert. Die Dunkelheit abgewartet um die Geschwindigkeit auch mal im Dunkeln zu erfahren. Angefahren. Buff. Traum zerplatzt. So Jetzt bitte eure Meinung. Danke im vorraus Grüße Janis

  2. #2
    Kettenblattschleifer Avatar von h_w_f
    Registriert seit
    04.10.2005
    Ort
    Bergisches Land
    Beiträge
    528

    Standard

    Hallo,

    welche Gluehlampen von welchem Hersteller hast Du denn?

    Als Ersatz solltest Du nur welche von der Firma NARVA kaufen!

    Hier der Link dazu
    http://www.narva.de/


    Solltest Du die Originalen NARVA verwenden, messe mal die Spannung an der Fassung, am besten mit einem Analogem Messgeraet, da kann man besser Spannungsspitzen erkennen, als bei einem digitalem.

    Harry

  3. #3
    Tankentroster Avatar von Stefan_aus_L
    Registriert seit
    05.09.2005
    Ort
    Schleusegrund bei Suhl
    Beiträge
    197

    Standard

    da ist der wohl was durchgebrannt, denke mal das die drosselspule fürs rücklicht defekt ist
    kannst ja mal ne andere ladeanlage reinschrauben wenn du eine hast
    oder jemand hatt die kabel von rück und stopplicht vertauscht
    schaltpläne gibt im FAQ bereich

    mfg




  4. #4
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Halt halt, langsam an. Bau erstmal 2 schöne neue NARVA-Birnen in die Tachobeleuchtung und in´s Rücklicht ein. Beide hängen ja an einem Stromkreis und die 1,2W Leistung, die eine durchgebrannte Tachobirne eben nicht schluckt, reichen der Rücklichtbirne zum durchbrennen.
    Andersrum ists genauso, die Tachobirne knallt mit den zusätzlichen 5W vom Rücklicht auch sofort durch.

    12V kann schonmal garnicht funktionieren, wenn dann müsstest Du eine 12V 10W Birne neben, das ist aber auch nur ein Provisorium. Also, einmal 6V5W und einmal 6V1,2W, einbauen, glücklich sein. Wenn´s dann nochmal sofort kaputtgeht, kann es die Drossel sein.

    Ausserdem solltest Du trotzdem mal die Kontakte im Rücklicht saubermachen, ein lustiger Funkenflug killt auch manche Glühlampe.

  5. #5
    Tankentroster Avatar von janis
    Registriert seit
    13.03.2005
    Ort
    Lübbecke
    Beiträge
    183

    Standard

    Das sind ja schon mal alles nützliche Infos! Danke dafür.Also müssen beide drin sein, damit alles funktioniert? Ich habe selber die Elektrik eingebaut, bin daher optimistisch, dass alles richtig eingestöpselt ist. Ich habe ein weiteres Ladegerät. Das wollte ich sowieso mal einbauen, weil meine Batterie nie geladen wird(noch ein problem). Also das kann ja auch ein Grund dafür sein. Mann mann ich wollte es letztens, als ich die komplette Karosse gewechselt habe schon wechseln. warum habe ich es nicht gemacht? Naja also mach ich das mal, weil das klingt für mich irgendwie zusammenhängend... bis zum Wochenende muss sich also noch das fahrradlicht bewähren. Wenn das mal keine Probleme gibt... Melde mich Gruß janis

  6. #6
    Tankentroster
    Registriert seit
    21.08.2005
    Beiträge
    111

    Standard

    moin moin

    na denn viel Spass beim suchen ;o))

    ich hatte das Prob auch vor kurzem, nachdem ich ne Elektronik ins Moep meiner Tochter eingebaut hatte.

    Und zwar hatte ich die Kabel der 35 Watt Spule mit der 21/5 Watt Spule vertauscht. Lesen sollte man koennen...........
    Dat koennen die Birnen auch nicht ab.

    42

  7. #7
    Tankentroster
    Registriert seit
    21.08.2005
    Beiträge
    111

    Standard

    moin moin

    na denn viel Spass beim suchen ;o))

    ich hatte das Prob auch vor kurzem, nachdem ich ne Elektronik ins Moep meiner Tochter eingebaut hatte.

    Und zwar hatte ich die Kabel der 35 Watt Spule mit der 21/5 Watt Spule vertauscht. Lesen sollte man koennen...........
    Dat koennen die Birnen auch nicht ab.

    42

  8. #8
    Tankentroster Avatar von janis
    Registriert seit
    13.03.2005
    Ort
    Lübbecke
    Beiträge
    183

    Standard

    Also... Ich bin mir jetzt fast sicher, dass es das Ladegerät ist, bzw. irgendeine sicherung, diode, oder Ähnliches. Aber bevor ich das rausbaue, möchte ich auf nummer sicher gehen. Beim Hineinschauen in die Elektrik ist mir aufgefallen, dass, wenn alles richtig angeschlossen, es zwei Grau-Schwarze Kabel gibt, die beide zum Zündchloss gehen. Man kann wohl auf keinem Plan sehen welches wohin geht....zumindest auf meinem nicht? Meine Frage nun: Kann das Vertauschen dieser beiden Kabel zum Durchbrennen der Tachobeleuchtung und des Rücklichts führen...?Grüße Janis

  9. #9
    Tankentroster Avatar von janis
    Registriert seit
    13.03.2005
    Ort
    Lübbecke
    Beiträge
    183

    Standard

    Hah! Ich studierte gerade nochmal gründlichst den Schaltplan und finde heraus, dass dies sehr wohl eine Rolle spielen kann. Nämlich(korrigiert mich, wenns falsch ist): Das eine Grau-Schwarze liefert dem Stopplicht Strom(18 W) und das andere für das Rück- bzw. Tacholicht(6.2W?). da sie die gleiche Farbe haben, und kein Mensch weiss whin man nun das eine und das andere stecken muss, habe ich das Rücklicht die ganze zeit mit 18 W versorgt......ebenso das Tacholicht. und das Bremslicht mit 5W (oder 6.2?)....Korrigiert mich bitte wenn das nicht der fall ist(sein könnte(ihr seid ja nicht hier))....Ich bin sehr glücklich und ich glaube ich vertausch die jetzt mal. An der Tachobeleuchtung kann man das Ergebnis ja leicht feststellen. Danke auch und wenn es dennoch probleme geben sollte melde ich mich. Gruß janis

  10. #10
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Nich Hah!...sonder Häh?
    Hallo Janis,
    Also....da gibts (original) keine grau/weißen Kabel, höchstens (bei Dir vielleicht verblichene) schwarz/weiße Kabel. Aber auch die haben mit dem Rück/Bremslicht nichts zu tun...!
    Guck Dir mal den Plan unter www.moser-bs.de Schwalbe/Schaltpläne an...dann blickst Du besser durch...
    Gruß aus Braunschweig

+ Antworten

Ähnliche Themen

  1. [= Birnen Brennen durch =] 5W und 1,2W
    Von aal im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 11.09.2010, 12:14
  2. S51 Birnen brennen durch
    Von Jay im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 09.07.2009, 23:10
  3. Birnen brennen regelmäßig durch
    Von Ostfriese im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.01.2006, 20:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.