+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Bischen Ölverlust an meiner KR 51/1 K


  1. #1

    Registriert seit
    25.04.2004
    Beiträge
    8

    Standard

    Moin!

    Also, ich bin schon mal ein par Runden mit meiner Simme um den Block gefahren, fährt echt super!

    Nun ein (hoffentlich)kleines Problem:

    Seitdem Sie aus der Werkstatt kam (Motor wurde komplett zerlegt wegen Reperatur) leckt Sie an den Motor-Gehäusetrennstellen etwas Öl. Ich hab im Schwalbe-Buch gelesen, dass man dann die Gehäusespannschrauben nachspannen soll. Wie muss ich das machen? Bei kaltem oder warmen Motor. Muss man die richtig "festknallen"? Kann das was reißen, wenn der Motor warm wird? Oder kann man das einfach so machen? Wenn es nicht an den schrauben liegt, wo kann es dann noch eine Urssche geben?

  2. #2

    Registriert seit
    25.04.2004
    Beiträge
    8

    Standard

    Ach ja: die Motordichtungen sind übrigens grad neu rein gekommen.

  3. #3
    Tankentroster Avatar von votum
    Registriert seit
    19.05.2003
    Beiträge
    240

    Standard

    schau mal genau nach wo das öl rausläuft. also mit dem lappen mal den motorblock reinigen und spärter wieder schauen ... sollte das öl dann am ketten-ritzel austreten, ist das der natürliche überlauf, wenn zu viel Öl im getriebe ist ...
    dann ÖL-kontrollschraube öffnen (linke seite, name steht dran) und öl ablassen, bis es anfängt nur noch zu tröpfen. dann ist dein problem gelöst ...

    gruß votum

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Was auch sein könnte ist das eine oder beide der Motorhälften
    nicht mehr plan sind.
    Ich hab meinen Motor ja auch regeneriert. Funktioniert auch super
    aber ich kann torzdem damit nicht fahren. da müsste ich alle
    10km komplett neu das öl auffüllen. So kanns gehen..........
    jetz darf ich noch mal spalten. Mal sehen ob ich die hälften
    wieder plan bekomme.

  5. #5

    Registriert seit
    25.04.2004
    Beiträge
    8

    Standard

    Original von votum:
    schau mal genau nach wo das öl rausläuft. also mit dem lappen mal den motorblock reinigen und spärter wieder schauen ... sollte das öl dann am ketten-ritzel austreten, ist das der natürliche überlauf, wenn zu viel Öl im getriebe ist ...
    dann ÖL-kontrollschraube öffnen (linke seite, name steht dran) und öl ablassen, bis es anfängt nur noch zu tröpfen. dann ist dein problem gelöst ...

    gruß votum
    Also, ich hab mal den Motorblock von unten abgewischt und nach ner Zeit wieder nachgesehen. Unten am Motor sind zwei nebeneinaderliegende Öffnungen, die aussehen wie Schraubenlöcher. Es sieht mir so aus, als ob da das öl rausläuft. Kann aber auch sein, dass das Öl da nur hinläuft und dann nach unten abtropft. Zuviel öl ist da nicht drin, ich glaub eher, dass es zu wenig ist. In der Betriebsanleitung steht drin, dass das Öl bis knapp unter die Ölöffnung reichen soll, wenn man die Schwalbe leicht zur linken Seite neigt, und das tut es bei weitem nicht.

    Hilfe, was kann das sein! Wenn ich tatsächlich den Motor nochmal spalten soll, dann bin ich am Ende, dass kann ich nicht allein.

  6. #6

    Registriert seit
    25.04.2004
    Beiträge
    8

    Standard

    Ich hab die Stelle gefunden, an der das Öl austritt!
    Sie liegt an der rechten der drei Motornähte (auf der Lichtmaschinenseite) Bei diesem Quersteg mit den Löchern, von denen ich schon geschrieben hab. Bei neiner Simme fehlt die unterste der drei LiMa-Deckelschrauben. Unmittelbar in der nähe der Verschraubungsstelle liegt auch das Leck.

    FRAGE: Ist diese LiMa-Deckelschraube wichtig für die Motorspannung? Geht die Schraube bis in den Motorblock und sorgt dort für die nötige Spannung? Kann es die Lösung des Problems sein, wenn ich ne neue Schraube reindrehe?

+ Antworten

Ähnliche Themen

  1. Ein paar Probleme mit meiner S51, Ölverlust, Standgas, Leist
    Von adxalf im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 03.07.2008, 21:52
  2. leckt n bischen
    Von bluerider im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.01.2006, 07:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.