+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 52

Thema: Bitte helft mir dringend !!


  1. #17
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Also bei

    www.simmiopi.de

    kriegst Du bestimmt einen. Gib Dir mal ein bischen Mühe, da stehen soviele Händler drin, und davon haben einige auch einen Webshop!

  2. #18
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard

    Wo wohnst denn ?
    Vielleicht wohnt jemand aus dem Forum in der Nähe und kann helfen

    ciao isga

  3. #19
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Kleinen Schraubenzieher geht auch als Schlüsselersatz!! Vorsichtig ins Zündschloss stecken und drehen - keine Gewalt! Zündschlossstellungen im Uhrzeigersinn: aus; an (ohne Licht); an (mit Licht); aus (Parklicht an)

    Aber erst Vergaser raus und den Deckel unten mit den zwei Schrauben abmachen. Dann siehste den Schwimmer (zwei hohle verbundene Messingdinger - siehste dann schon). Beim hoch und runter bewegen des Schwimmers wird so ein Stift hoch und runter bewegt, das Schwimmernadelventil. Das ausbauen (12, 13 oder 14 Schlüssel - weiß gerade nat genau). Da von oben reinpusten mit dem Mund. Es darf nur Luft durchkommen, wenn der Stift unten ist. Drückst du ihn hoch, muss das Ventil dich halten.

    Dann den Schmand unten aus dem Vergaserdeckel entfernen.
    Die beiden Messingstifte, die nach unten ragen, mit 8er Maulschlüssel bzw. Schlitzschraubendreher rausdrehen. Durchgucken durch die feinen Löcher - das sind die Düsen. Falls zu, mit Luftdruck durchpusten oder Bremsenreiniger. Zur Not geht auch ein "Haar" einer Messingbürste, um den evtl. Dreck rauszuprockeln. Meiner Meinung geht auch ein Haar einer Stahlbürste. Da schreien zwar alle, weil dadurch die Düse beschädigt werden könnte, aber machste das mit Bedacht geht das auch. Ich machs seit Jahren so ohne Probs.

    Damit haste den Vergaser auch weitgehend gereinigt.

    So, versuchs mal! Viel Glück und erst mal Glückwunsch zur Schwalbe!

  4. #20
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    also zu meiner riessen freude ist das teil heute mittag erstmals angesprugen, den schluessel habe ich gefunden in einer kiste, ich habe naehmlich 2 schwalben gekauft, die zerlegte ist eine blaue 196?er
    auch eine kr51/1
    , nachdem ich nun auf zuendung war und keine kupplung gezogen habe ist sie beim 3.mal treten angesprungen, jedoch nur etwa 20sec der auspuff qualmte stark was aber normal sein duerfte nach so langer standzeit, aber dann ist sie nach 20sec wie gesagt ausgegangen.
    der vergaser läuft immer noch über, ich hatte ihn komplett zerlegt und gereinigt aber es hilft irgendwie nix, und so faehrt sie zwar immer wieder aber eben nur sehr kurz. nach 15min fahren und schieben war dann 6 Liter sprit ausgetreten von denen wahscheinlich noch nicht mal ein 100stel verbrannt ist :(

    kann mir mal wer genau erklären wie man den vergaser einstellt und de schwimmer reguliert ??? wär supernett.

    p.s ist ein 16N1-5 vergaser

  5. #21
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Hast Du da mal frisches Benzin draufgemacht?! Wenn Du Deinen Vergaser auseinandernimmst, musst Du darauf achten, dass der Schwimmer (diese beiden miteinander verbundenen Kupfer-Zylinder) dicht ist, sprich dass kein Kraftstoff in ihm ist. Einfach schütteln, wenn was drin ist, hörst Du´s.

    Dann kannst Du noch das Schwimmernadelventil kontrollieren (diese Kupfer-Sechskantschraube, wo ein Stift rausguckt. wenn Du die Nadel mit einem Finger vorsichtig bis zum Anschlag drückst und dann durch den Benzinstutzen des Vergasers pustest, darf nichts durchkommen! Dann kannst Du noch kontrollieren, ob die Nadel nicht hängt. Wenn Du den Schwimmer angebaut hast, muss die Nadel immer nach manuellem Hochdrücken und "Fallenlassen" des Schwimmers wieder nach unten gehen. Tut sie das auch nur einmal nicht, hängt sie. Dann musst Du sie in Bremsenreiniger o.ä. einlegen und richtig saubermachen (von innen).

    Viel Erfolg beim Basteln!

  6. #22
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Falls das Schwimmernadel funktioniert, könnte der Schwimmer im Vergaser klemmen. Teste mal auf Gängigkeit. (Vergaser zu und schütteln - hörste dann am Geräusch)

  7. #23
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    woran hört man das ????
    ich hatte ihn schon zigmal geöffnet und habe ihn neu eingestellt.
    wie kan denn der schwimmer klemmen ???
    wie ist das geräusch wenn er klemmt ???
    es ist kein benzin im schwimmer selbst

  8. #24
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    was haltet ihr davon ??? war auf motor-talk.de

    sollte das helfen ???

    neue Kerze ZM 14-260, 0,4mm kontaktabstand,
    unterbrecherabstand 0,4mm, kerzenstecker neu, kondensator neu, und wenn alles nichts hilft,auf nebenluft prüfen,ansaugtrakt oder simmeringe der kurbelwelle - beide wechseln.sollte helfen.
    gruß mariner

  9. #25
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Nur mal so als Tip: Du solltest nicht an allen möglichen Sachen rumprobieren sondern eins nach dem anderen machen.
    Immer wenn du ein Teil definitiv als Fehlerursache ausschließen kannst, dann das nächste überprüfen.
    Wildes auswechseln aller möglichen Teile bringt dir ausser einem Nervenzusammenbruch und viel verlorenem Geld nichts.
    "In der Ruhe liegt die Kraft"

    mfg Gert

  10. #26
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Original von experimentator:
    "In der Ruhe liegt die Kraft"
    da stimm ich voll zu, das war immer unser leitspruch in der ausbildung,...

    da ja nun dein vergaser definitiv nen "knacks weg hat" bringst du den erst mal in ordnung!
    bau doch mal das schwimmerventil von deiner 2. schwalbe ein. oder überprüfe es auf dichtheit. stift eingedrückt=ventil zu!
    ist das ventil den fest verschraubt, und mit nem dichtring versehen?

    du kannst auch mal den schwimmer vorsichtig durch verbiegen der kammern und des "anschlagplättchens" neu einstellen. dazu wirst du hier im forum mittels der suche auf 2 gute bilder stoßen. (hab sie grad nicht zurhand)

    viel erfolg!
    mfg
    Lebowski

  11. #27
    Tankentroster
    Registriert seit
    20.07.2005
    Beiträge
    108

    Standard

    Original von Makersting:
    Dann den Schmand unten aus dem Vergaserdeckel entfernen.
    au ja!
    - da hat man dann auch gleich das gute Gefühl, etwas Wichtiges für die Funktion des Motors getan zu haben.

    Original von Makersting:
    Meiner Meinung geht auch ein Haar einer Stahlbürste. Da schreien zwar alle, weil dadurch die Düse beschädigt werden könnte, aber machste das mit Bedacht geht das auch. Ich machs seit Jahren so ohne Probs.
    hm...
    ich hab da kein gutes Gefühl, wenn man jemandem, der schon am Kicken scheitert (wahrscheinlich, weil er seinen M-Schein auf einem Plastik-Roller gemacht hat, wo man nur den Elestart betätigte und dazu auch noch eine Bremse anziehen muss), ein Verfahren beschreibt, bei dem sogar erfahrene Schrauber noch Fehler machen können.


    natürlich habe auch ich über die Frage nach den Schlüsseln geschmunzelt.
    - aber bei einer V-Vespa oder einem alten Zündapp-MoPed gibt es auch keinen Zündschlüssel!
    (- und das ist doch wohl eher ein legitimer Vergleich, als ein Auto. )
    - und für meinen SR50 hab ich auch noch keinen (aber da passt ja glücklicherweise so gut wie jeder andere auch... )

  12. #28
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Also jetzt muss ich mal eben ein kleines "OT" loswerden...

    Vespisto, wenn ich mich recht erinnere, hat Dich in einem anderen Thread auch schonmal jemand darauf angesprochen, dass das "Kommentieren" anderer Posts nicht unbedingt "das Gelbe vom Ei" ist. Allerdings besteht der Post oben von Dir auch wieder nur aus Kommentaren, ohne sinnvolle Lösungsansätze. WOZU DAS GANZE???

    Und Lästereien (siehe "blabla Führerschein auf Plastikroller gemacht usw..") will hier absolut NIEMAND hören, denke ich!!!

  13. #29
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    kann es auch daran liegen dass sie nicht anspringt weil der tank innen rostig ist ???
    aus dem benzinschlauch kommt es naehmlich net mit druck raus sondern eher zoegerlich, der vergaser laeuft zwar voll aber das dauert recht lange, etwa 10 sec, sollte ich den erstmal reinigen mit kieselsteinen und zitronensaeure ??? und dann den schlauch ersetzen, da er ja nen knick hat, da ihr ja sagt ich soll schrittweise vorgehen.
    und wenn das nit hilft weitersuchen ???

    ich weiss halt net wo ich anfangen soll und ob ich das richtig mache, der vergaser haelt ja jetzt dicht aber vielleicht zu dicht >)

  14. #30
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Original von fmacher:
    ich habe zwei stueck als restaurationsobjekt gekauft.
    sind zwei 51/1k baujahr 196? und 1980 die 80er will ich zum laufen bringen

    wo kann man sonen schluessel kaufen, auf den haendler links find eich keinen.
    Hi,
    Also ich möcht mich hier auch mal einmischen.-
    Lieber fmacher, nichts für Ungut, aber Du kaufst Dir hier als "Restaurationsobjekt" gleich zwei Schwalben. Dann erwartest Du, das sie anspringen und laufen, ohne das Du etwas "restauriert" hast ??
    Definiere mal "Restauration"...?
    Machst nach Anweisung des Forums hier den Vergaser sauber, ohne den Tank zu reinigen ?? Versteh ich nicht. Ich denke, Du willst restaurieren...
    Besorg Dir en Buch zum Thema, schalte den Verstand dazu und zerleg das Teil, um zu sehn, wie's funktioniert. Alles weitere leistet (so mein Verständnis) dann dieses wunderschöne Forum hier..
    Viel Erfog beim restaurieren...

    Und preise Dich glücklich, das sie überhaupt schon mal gelaufen ist...
    bei vielen gelingt das erst - nach - der Restauration...!!!

    Gruß aus Braunschweig

  15. #31
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Mit Druck kommt das Benzin nicht aus dem Tank (keine Pumpe drin und Gefälle zu niedrig) solange wie nicht nur einzelne Tropfen kommen ist das in Ordnung.

    mfg Gert

  16. #32
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    hallo,
    ich habe nicht erwartet das sie gleich laufen, aber ich restauriere sie im laufe der zeit, ich hatte sie ja auch schon zerlegt und wollte jetzt schauen ob sie laeuft, ich habe sie ja zerlegt gekauft, den tank habe ich mir zu beginn zwar angeschaut, den rost aber nicht als so schlimm empfunden, da es nicht sonderlich viel ist, aber nun habe ich mir vorgenommen es gescheit und komplett zu machen mit der restauration, ich werde sie also nochmals komplett auseinandernehmen.
    ich muss mich halt erstmal in die materie einarbeiten.
    bisher habe ich nur autos restauriert, zuletzt ein alter porsche924 turbo, den ich eigentlich ziemlich perfekt hinbekommen habe, also weiss ich schon das ein restaurationsobjekt ziemlich viel zeit braucht um zu laufen, aber bei den schwalben wollte ich ertmal pruefen ob ich sie mal zum laufen bringe.

    danke fuer eure hilfe bisher

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Bitte, bitte helft mir! Moped geht nicht an.
    Von HannesIII im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.04.2007, 21:27
  2. Bitte helft mir dringend !!
    Von fmacher im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 05.08.2005, 13:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.