Thema geschlossen
Ergebnis 1 bis 12 von 12

Thema: BITTE HELFT MIR nach regenerierung lautes klackern!!!


  1. #1

    Registriert seit
    24.04.2010
    Beiträge
    4

    BITTE HELFT MIR nach regenerierung lautes klackern!!!

    hi,
    bin neu hier, top forum!!!, ihr habt mir schon oft geholfen:)
    Ich hoffe jetzt auch
    habe vorgestern mit nem kumpel meinen motor (s51 4gang) regeneriert (simmerringe, dichtungen, kurbelwelle und lager)
    heute habe ich meinen motor eingebaut und als sie nach dem 3. mal kicken ansprang klackerte es extrem laut, zyli abgenommen, zyli okay keine riefen, aber auf dem kolben war ein kleines loch, sah aus als ob die zündkerze darangeschlagen ist (bild), naja glaube aber nicht so recht das es daran liegt, kann es irgendwas anderes sein? außerdem knackt die kupplung wenn ich sie ziehe (vielleicht sie 3 stifte falsch eingesetzt?), hängt das evtl. zusammen?
    das klackern ist die ganze zeit, in jeder drehzahl bei ansteigender drehzahl wird es schneller und lauter.

    ich hoffe ihr könnt mir helfen:(
    :(
    will endlich fahren, es is so schönes wetter

    mfg xxlbrue
    Geändert von xxlbrue (24.04.2010 um 07:14 Uhr)

  2. #2
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    wenn ihr bei der revision nichtmal die stehbolzen vom rost befreit habt, kann ich mir gut vorstellen wie der rest aussieht.
    den kolben kannst du getrost dem nächstbesten schrotti in die hand drücken.
    ansonsten würde ich sagen:
    ins büchlein hinter lehrgeld einen haken machen
    einen dabei haben der ahnung hat
    dat dingen nochmal auseinanderbauen und neu machen

    mit klackern im motor kann keiner so richtig was anfangen. genausowenig mit der aussage, das die stifte verkehrt sind, wenn keiner weiß wie du die stifte reingemacht hast. keiner kennt deine fähigkeiten.

    ich hab mal am blocksberg angefragt. es fehlen immernoch ersatzteile, also sind sie noch in behandlung

  3. #3
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Trat das Geräusch nur bei laufendem Motor auf? Ich mein hast Du evtl. mal mit eingelegtem Gang am Hinterrad gedreht? Is jetzt n bisl schlecht zu testen ohne Zylinder. Vielleicht kann Dir jmd dabei helfen und den Kolben irgendwie mit der Hand führen.
    Löcher in Kolbenböden treten gerne mal bei falsch eingestellten ZZP und zu magerem Gemisch (Nebenluft) auf. Ich nehme mal an, dass der Motor nich lange lief und so das noch recht klitzekleine Loch möglicherweis zu erklären wäre. So etwas ist auch mit einer Gewissen Geräuschkulisse verbunden (Klingeln genannt). Ob Dein Geräusch nun ein Klackern von irgendwelchen Getriebeteilen o.ä. war lässt sich aus der Ferne schwer beurteilen. Deshalb würd ich mal am Hinterrad drehen und hören ob es immernoch irgendwo Geräusche gibt.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  4. #4

    Registriert seit
    24.04.2010
    Beiträge
    4

    Standard

    habe den motor nur angemacht und da war das klackern, zyli und kolben absolut ohne riefen! kann das kleine loch evtl. vom zentrierdorn beim bearbeiten des zylis kommen? habe grad probiert zu schalten(MOTOR AUS)und wenn ich die kupplung ziehe und nen gang einlegen will geht der schalthebel wenn ich ihn trete mit ein bisschen wiederstand runter.... ( GANZ RUNTER...man könnte ihn wahrscheinlich 360 grad drehen).
    was könnte das sein?als er noch offen war konnte man schslten und jeder gang rastete auch ein...

    @ y5bc

    habe meinem kumpel da vertraut da er damals mit seinem opa mal ne werkstatt von simson hatte und die reparaturen gemacht haben...naja wahr wohl nix...


    naja toll was mach ich da jetzt? hab das extra meinen kumpel machen lassen weil ich mich am den antrieb und die ganzen zahnräder usw. nich drangetraut hab...

    wohne in 37247 großalmerode, kennt hier jemand vielleicht irgendwen (der ahnung hat) der sich den motor mal anschauen könnte oder reparieren wenn ich ihn ihm schicke?
    Geändert von xxlbrue (24.04.2010 um 08:28 Uhr)

  5. #5
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    mach mal den linken seitendeckel ab und stell ein foto rein.

    und was meinst du mit zentrierdorn beim bearbeiten des zylinders ?? habt ihr da was zentriert ??

  6. #6

    Registriert seit
    24.04.2010
    Beiträge
    4

    Standard

    nein haben wir nicht, ich meine das das kein ori zyli is, es is nen 60er, keine ahnung von was für ner firma, der war schon drauf als ich die simme gakuft habe.
    ich habe mal gelesen das bei billigen zylindersätzen der kolben , also wenn er bearbeitet wird an der drehmaschine mit einem zentrierdorn festgespannt wird, daher vielleich das loch?!?!?!

  7. #7
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von xxlbrue Beitrag anzeigen
    nein haben wir nicht, ich meine das das kein ori zyli is, es is nen 60er, keine ahnung von was für ner firma, der war schon drauf als ich die simme gakuft habe.
    ich habe mal gelesen das bei billigen zylindersätzen der kolben , also wenn er bearbeitet wird an der drehmaschine mit einem zentrierdorn festgespannt wird, daher vielleich das loch?!?!?!

    Da ein 60er Zylinder Tuning ist ist Schluß hier ! Admis !
    Es ist genau zu sehen woran es lag, selber Schuld.

  8. #8
    Flugschüler Avatar von hotze
    Registriert seit
    06.06.2009
    Ort
    aschaffenburg
    Beiträge
    264

    Standard

    och jetz seid doch nich so hart.

    schmeiss den tunig scheiss raus.
    stell die kupplung ein.
    ...am öl kanns nicht liegen..ist keins drin.

  9. #9
    Tankentroster
    Registriert seit
    21.10.2008
    Ort
    Emsdetten
    Beiträge
    155

    Standard

    Herr Lehrer, Herr Lehrer, ich weiss was ! Der xxlbrue hat getuned!
    Da ein 60er Zylinder Tuning ist ist Schluß hier ! Admis !
    Es ist genau zu sehen woran es lag, selber Schuld.
    Mein Gott, man kanns mit de Moralaposteln auch ein wenig übertreiben!
    Er will ja keine Tuningtipps sondern hat ein Problem mit seinem Motor...
    Gibt schon wenig genug Simmenflieger, dass die dann noch vertrieben werden weil sie nichtmals vorsätzlich einen 60er Zylinder drinhaben...

  10. #10
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    also wenn er den motor mit seinem kumpel regeneriert hat, wissen sie sehr wohl das da ein 60er drauf ist. es sei denn sie haben beide absolut keine ahnung.
    es gibt zwei möglichkeiten

    entweder
    beide haben keine ahnung, dann sollten sie den motor einem fachmann geben
    oder
    da ist noch mehr tuning bei und jetzt kriegen die beiden dat dingen nicht ans laufen

    in jedem fall ist hier scheisse gebaut worden und ohne fotos oder näherem hintergrundinfos stochern wir hier im dustern

    also pack mal butter bei die fische

  11. #11

    Registriert seit
    24.04.2010
    Beiträge
    4

    Standard

    also das das nen 60er ist sahen wir auch erst als wir den zyli abgenommen haben, habe den motor vom vorgänger so bekommenund der meinte er wär original, ansonsten war alles oroginal im motor, werde montag den deckel abnehmen und ein paar fotos posten

    vielen dank schonmal

  12. #12
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    Beschwerden per PN an mich!

    qdä

Thema geschlossen

Ähnliche Themen

  1. Bitte, bitte helft mir! Moped geht nicht an.
    Von HannesIII im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.04.2007, 21:27
  2. Schwalbenrodeo - bitte helft mir!!!
    Von -sonnino- im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 23.09.2006, 18:34
  3. Bitte helft mir!
    Von Schwalby im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 26.08.2004, 21:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.