+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Bitte Hilfe! Probs beim Anschließen von Vape Anlage


  1. #1
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard Bitte Hilfe! Probs beim Anschließen von Vape Anlage

    Ich bin am Verzweifeln! Schon seit fast einer Woche versuche ich die Elektrik nach Umbau auf Vape3 für meine KR51/2 richtig zu verbinden.

    Ich habe die Suchfunktion vom Forum schon exzessiv in Anspruch genommen, finde aber leider keine ausreichende Antwort.

    Ich habe schon diverse Schaltpläne gefunden. Die von Reichtuning und Langtuning sehen schon mal übersichtlicher und besser aus, als der, der bei der Vape von Wilke beigelegt gewesen ist.

    Den Wilke-Schaltplan bin ich, auch zusammen mit Kumpels x-tausend mal durchgegangen, eigene Zeichnungen dazu gemacht, und und und. Mein Ergebnis bisher ist, dass irgendwas im Bereich der Anschlüsse am Zündschloss (15/51 oder 59, 59b) nicht stimmen kann. Auch scheine ich die Verbindung zwischen Hupe, Blinkergeber und Zündschloss nicht so korrekt hinbekommen zu haben. Ich weiß es nicht!

    Muss zugeben, dass ich wenig Ahnung von Elektrik habe und das der erste Schaltplan ist, mit dem ich es bisher zu tun hatte.

    Das Problem nach den ersten Anschlussvarianten war, dass die Hupe und der rechte Blinker gingen. Aber sobald man den linken Blinker eingeschaltet hat, flog die 4 Ampere Sicherung raus.

    Also Umgesteckt und wieder versucht. Gleiches Ergebnis! Nach ein paar Änderungen bei der Verbindung zwischen Hupe und Blinkergeber fliegt zwar die Sicherung nicht mehr, aber dafür gehen die Blinker gar nimmer. Man hört nur ein rhytmisches Klacken vom Blinkergeber.

    Ich habe vor, alle Anschlüsse nun nach dem Plan von Reichtuning bzw. von Langtuning neu durchzugehen. Mein Problem ist dabei nur, dass die Pläne nicht speziell für die KR51/2 ausgelegt zu sein scheinen. Eher für eine S51 wie´s aussieht.

    Man sieht auf den Plänen nämlich beispielsweise 2 Sicherungen. Mitgeliefert für den Umrüstsatz für die Schwalbe war aber nur eine!

    Meine Fragen:
    1.) Gibt´s schöne, farbige Pläne auch speziell für die KR51/2?
    2.) Kann es sein, dass mein Blinkergeber nun den Geist aufgegeben hat? Vielleicht auch der Regler?
    3.) Wenn ja, bekommt man einen passenden Blinkergeber für die Vape3 zu kaufen? Kann man den Originalblinkergeber 12V auch verwenden?
    4.) Da war ein kurzes scharzweißes Kabel mit zwei Steckverbindungen im Lieferumfang dabei. Wo gehört das hin?

    Die Lichter habe ich bisher noch nicht angeschlossen und deswegen die Funktion noch nicht geprüft. Den Motor mit der neuen Zündung habe ich auch nicht laufen lassen, weil ich Angst habe, durch eventuelle, falsche Verkabelung etwas kaputt zu machen.

    Bitte, bitte, bitte Leute! HELFT MIR! Leider gibt es hier in Regensburg auch keine Werkstatt, die sich mit Simson auskennt.

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Vielleicht solltest du dich mit dem naheliegensten beschäftigen:

    das + Kabel des linken Blinkers hat Kontakt zum Rahmen also Masse.

    Die Blinker sind jaq ganz easy:

    Strom geht zum Blinkgeber von da zum Schalter und dann nach links oder rechts zur Lampe.

    Fertig.

    Geht dann nur rechts und links brennt die Sicherung durch brauchste keinen großen Kabelgedanken machen sondern solltest die Kabel prüfen

  3. #3
    Flugschüler Avatar von arminhh
    Registriert seit
    07.05.2004
    Ort
    Hamburg
    Beiträge
    299

    Standard Re: Bitte Hilfe! Probs beim Anschließen von Vape Anlage

    [quote="STORM"]
    Da war ein kurzes scharzweißes Kabel mit zwei Steckverbindungen im Lieferumfang dabei. Wo gehört das hin?

    moin moin, wenn ich mich so recht erinnere kommt dieses kleine sw. kabel als brücke ans zündschloss.

    zum schaltbild: ich hatte eigentlich keine probleme, hatte auch das schaltbild von wilke dazu noch das vom s51 von reichelt oder wie die heißen und das orginal. Wenn du beim anschließen + und - vertauscht hast, kann der regler im ar.... sein. auch wenn nur kurz vertauscht hast.
    ich hatte die vape in einer kr51/1 und in einer kr51/2 E eingebaut. leichter kam es mir bei der /1 vor, obwohl das mein erster einbau war! nächste we baue ich die Vape auch noch in einer 2. /2. bin total begeistert von der vape !
    viel spass noch und wenn du noch fragen hast frage!
    übrigens den regler kannst du prüfen: voltmeter an baterie, wenn motror an ist müssen ca. 14,4 volt an der baterie ankommen. wenn nicht wird die baterie nicht geladen!
    so jetzt aber schluss
    viel spass und gruss aus der schönsten stadt deutschlands
    arminhh
    Gruss aus der schönsten Stadt Deutschlands !
    Arminhh
    [url]http://www.elbschwalbels.de.vu[/url]

  4. #4
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Vielen Dank an Shadowrun und arminh! Das Problem ist gelöst, die Schwalbe läuft 1a!

    Tatsächlich war ein defektes Kabel, das an den Blinker ging, schuld an der ganzen Misere. Das erste was ich getan habe, was die Kabel zu den Blinkern zu tauschen. Bei der Gelegenheit habe ich gleich sämtliche Kabel am der Schwalbe durch neue ausgetauscht. Jetzt sind nicht nur superfrische, intakte Kabel am Fahrzeug und alle Kontakte schön sauber, sondern ich habe jetzt einen ganz genauen Plan was die einzelnen Kabel für einen Sinn machen und wo sie hinführen.

    Ich kenne mich also nun mit der Schwalbeelektrik aus! War zwar ein wenig tricky und hat einen ganzen Tag gekostet, die Kabel komplett auszutauschen, aber es hat sich auf jeden Fall gelohnt.

    Vielen Dank für eure Hilfe!

  5. #5

    Registriert seit
    07.06.2012
    Ort
    Leupoldishain
    Beiträge
    8

    Standard

    Hallo, Ich hab mal ne Frage an dich . Als du die Vape bei deiner Schwalbe eingebaut hast hast du am Zündschloss 2 Kabel an den Anschluss 15/51 am Zündschloss angeschlossen? Vom Blinkgeber geht ein Kabel zum Zündschloss an 15/51 ist das Richtig oder geht das Kabel direkt vom Regler zum Blickgeber? Kannst du mir da weiterhelfen?
    Danke schonmal!
    Mfg. Linnart

  6. #6
    Tankentroster
    Registriert seit
    21.10.2012
    Beiträge
    172

    Standard

    Also bei mir ergibt sich das gleiche Problem. Baue gerade in meine 51/1 eine Vapezündung ein. Laut meinem Schaltplan gehen vom Blinkgeber ein braunes Massekabel, ein schwarzes Kabel an 15/51 und ein schwarzgraues Kabel an den Blinklichtschalter.
    Nur das Problem ist, mein Blinkgeber hat nur zwei Kontakte. Daran war bei der Lieferung schon einmal Masse und einmal eine Verbindung aus einem schwarzen und einen schwarz-gelben Kabel angebracht.

    Nun weiß ich nichtmehr weiter, weil das im Plan eingezeichnete schwarzgraue Kabel, hat keinen Kontakt zu dem schwarzen Kabel. Ich würde ja improvisieren und alles so anschließen wie es im Plan steht, aber was mach ich nu wenn der Blinkgeber nur 2 statt 3 Kontakte hat. Hatte diese Probleme schon mal jemand.

    Liebe Grüße Theo

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Kann es sein, dass der Blinkgeber zwar nur zwei Kabel hat, aber auch eine Metalllasche mit Loch? Dann ist das an Masse anzuschliessen/festschrauben am Rahmen.
    Wenn wirklich nur zwei Kabel da sind, dann wird Masse nicht gebraucht.
    Und zum Anschliessen nimm den passenden Schaltplan vom net-harry und keinen anderen.

    Peter

  8. #8
    Tankentroster
    Registriert seit
    21.10.2012
    Beiträge
    172

    Standard

    Boah Zschopower ich könnte dich glatt umarmen. Mit dem Schaltplan den du mir gegeben hast klappt es wunderbar. Hier passt der Plan einfach zu den Kabeln und das Arbeiten macht wieder Spaß.


    Vielen Vielen Dank nochmal

    Grüße Theo

  9. #9
    Tankentroster
    Registriert seit
    21.10.2012
    Beiträge
    172

    Standard

    So bin jetzt mit der Elektrik fast durch. Aber wie hätte es anderst sein können, eine Stelle hat sich noch ergeben und ich glaube sogar eine bedeutende.
    Also in meinem Kabelbaum kommt direkt nach der Vape-Grundplatte eine Klemme. Von dieser Klemme geht ein weißes, ein rotes, ein gelbes, ein rot/gelbes und ein schwarz/weißes Kabel ab.
    Mein Problem ist nun, dass im Moser-Plan dieses schwarz-weiße Kabel gar nicht eingezeichnet ist. Laut dem Vape-Plan müsste es an 59b angeschlossen werden.

    Kann ich das Kabel an 59b anschließen? Mann soll ja die zwei Pläne nicht vermischen, aber wo soll ich mit dem Kabel denn hin?

    Grüße theo und vielen Dank

  10. #10
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    doch, das kabel ist eingezeichnet. von der grundplatte geht gelb über den 4er verbinder an den 3er verbinder, und dort kommt ein s/w kabel mit heraus, welches den umweg über den 3er verbinder am zündlichtschalter auf 59b nimmt. ob das s/w kabel nun am 3er verbinder des vape kabelbaums oder am 4er verbinder mit angecrimpt ist, ist nun wirklich wompe
    ..shift happens

  11. #11
    Tankentroster
    Registriert seit
    08.03.2013
    Ort
    Troisdorf
    Beiträge
    104

    Standard

    Hallo Leuts.
    Hab mich jetzt schweren Herzens dazu entschlossen in eine Vape für meine 51/1 zu investieren.
    Alles rumgebastel an der O-Zündung fürt nur zu Probs in der Family.
    Worauf muss ich (ausser vergossenen Magneten ) beim Kauf achten?
    Welches ist das "perfekte Set" für meine Schwalbe?
    Gruß Tim
    Schwalbe KR 51/1 K 1978

  12. #12
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    du brauchst eins für kr51/1 mit löchern im rotor zur propellerbefestigung. darüber hinaus unterscheiden sich die sets nur darin, was mitgeliefert wird (z.b. hupe, blinker, batterie etc). bedenke dass auf den batterien pfand ist und es dich meist güstiger kommt deine 6v bakterie im laden abzugeben und dort eine 12v zu kaufen. die alte hupe tuts auch mit 12v. definitiv empfehlenswert ist der h4 scheinwerfer.
    ..shift happens

  13. #13
    Tankentroster
    Registriert seit
    21.10.2012
    Beiträge
    172

    Standard

    Ou mann danke, da war der Abend gestern wohl zu lang. Ich kann eigentlich Pläne lesen, habs aber einfach nicht erkannt. Vielen Dank, dann ist die Elektrik jetzt fertig.

    Ich glaube ich warte bis zum Testen noch ein Weilchen, hab gerade keine Lust, dass etwas nicht tut

  14. #14
    Tankentroster
    Registriert seit
    08.03.2013
    Ort
    Troisdorf
    Beiträge
    104

    Standard

    Hallo moeffi.
    Gut, danke, werde mich dann mal umschauen das ich was gutes und günstiges bekomme.
    Aber nur mza ware.man lernt aus seinen Fehlern.
    Gruss Tim
    Schwalbe KR 51/1 K 1978

+ Antworten

Ähnliche Themen

  1. Bitte um Hilfe: Elektrik Problem beim Rücklicht
    Von frank_76 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 22.09.2005, 12:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.