Moin, habe hier nun schon einige Wochen mit Lesen zugebracht....komme aber nicht weiter ....

Habe letzten Herbst eine KR51-1 BJ 1974 gekauft. Die ca 13 Jahre gestanden hat ohne zu fahren.....habe im laufe der Zeit Tank entrostet, Kraftstoffhahn gesäubert neue Dichtung rein....Kraftstoffmenge die durchläuft stimmt! Vergaser gereinigt und wie ich meine auch Schwimmerstand richtig eingestellt, Auspuff ausgebrannt, die Schwalbe lief auch schon aber meist nur ein paar Kilometer, Zündkerze war schwarz....also Nebenluft oder zu fettes Gemisch...ach so Zündkerze habe ich eine neue eingesetzt, Zündfunke ist gut...
Seit letzter Woche wo es so schön warm war springt sie nun auf einmal gar nciht mehr an.
Ich meine austretende Luft an der Zündkerze bemerkt zu haben, wobei das Gewinde einen guten Eindruck macht, tippe nun also auf entweder Nebenluft oder Zündungsspule oder Kondensator. Ich besitze allerdings keinen Polradabzieher und selbst wenn ich den hätte, beim Messen von solchen Sachen hört es leider auf bei mir,
wobei ich das sooo gern verstehen würde.

Ich Dussel habe mir in den Kopf gesetzt sie nciht in die Werkstatt zu bringen sondern will am Ende sagen können....ich habe sie "fast" allein nicht nur wieder zum laufen gebracht sondern die ganze Lackarie ist dann auch noch dran....

Nun mein Angebot....die Schwalbe steht in meiner Werkstatt und ich hab dort auch schon eine Heizung reingestellt sodaß man arbeiten kann....hat nicht eine/einer von Euch Experten aus der Umgebung mal Lust und Zeit vorbei zu kommen und wir lösen das Problem hoffentlich gemeinsam - und i c h lerne hoffentlich noch was dabei?

Als Dankeschön könnte ich den Grill anwerfen und nach getaner Arbeit gibts dann eine leckere Grillplatte und Glühwein.....wintergrillen hat doch auch was....und dazu gibt es noch die Möglichkeit sich vor dem Kamin in meinem Gartenhaus wieder aufzuwärmen.

Ich würde mich über ernstgemeinte Mails freuen, denn ich krieg sonst die Krise mit dem Teil!