+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Bitte um Hilfe


  1. #1

    Registriert seit
    28.07.2007
    Beiträge
    9

    Standard Bitte um Hilfe

    Hallo, mein Getriebeöl riecht nach Benzin, ja ich habe schon gesucht und herrausgefunden das es die Simmerringe sind. Komisch ist jedoch das ich keine Weißen Rauchschwaden verursache und die Leistung meiner S51 nicht abgenommen hat. Deshalb meine Frage muss ich die jetzt dringend machen lassen? Oder kann ich die im Winter machen? Und wie teuer wird das alles ungefähr, in einer Werkstatt? bzw. das nötige Werkzeug (bitte mal die Teile verlinken die ich brauchen würde)

    Grüße und Danke

    Toshi

  2. #2
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    ich glaube nicht das du es unbedingt jetzt machen musst...
    lasse mich da aber gerne eines besseren belehren!
    auf jeden Fall brauchen wirst du einen großen,passenden schlitzschraubendreher, evtl. einen gummihammer(losprellen), auf jeden fall einen ratschensatz(19,10 und 8er wenn ich mich nicht vertu) nen paar lappen joa, glaub hab nichts vergessen...gruß bruce
    Zum Licht!

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wenn dein Möp fährt, gut anspringt und das Getriebeöl nicht spürbar abnimmt (öfters kontrollieren!), kannst du das auch im Winter machen. Du brauchst nur neue Wellendichtringe, Sicherungsbleche, Dichtungen,frisches ÖL, Schraubendreher, Sechskantschlüssel und etwas, um das Primärritzel zu halten, eine Wasserpumpenzange etwa. Spezialwerkzeug brauchst du eigentlich nur den Polradabzieher, normales Standardwerkzeug genügt sonst dafür. Das ganze liest sich eigentlich schlimmer und schwieriger, als es wirklich ist. Nur die Grundplatte solltest du vor dem Ausbau so markieren, daß du sie Milimetergenau wieder einbauen kannst. Wenn du es selbst machst kostet das noch keine 25€.
    Anleitungen findest du hier im Forum.

    edit: Werkzeuge:
    Schraubenschlüssel
    Schraubendreher
    Ratschenkasten wäre von Vorteil
    evtl. Hammer
    Polradabzieher
    Bandschlüssel (Ölfilterschlüssel)
    Drehmomentschlüssel (leihen :wink: )

    Dazu kommen:
    Simmeringe
    Öl
    Dichtung für Kupplungsdeckel
    Dichtung Ölablaßschraube
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Solange du keinen Getriebeölverlust hast und die Leistung stimmt, kannst du damit bedenkenlos weiterfahren. Dann sind die Simmerringe wohl eher nicht hinüber. Allein die Tatsache, daß das Geriebeöl ein bissel nach "Benzin" riecht, sollte dich erstmal nicht weiter irritieren, denn Öl und Benzin sind beide nix anderes als raffiniertes Erdöl und riechen beide ähnlich. Das eine sind nur langkettige Kohlenwasserstoffemoleküle und das andere kurzkettige.Prüf mal den Ölstand (Kontrollschraube) und füll auf, wenn was fehlt. Falls was fehlt, dann immer schön regelmäßig kontrollieren und bis zum Simmerringwechsel immer wieder nachfüllen, damit es keinen Getriebeschaden gibt.

    Ich kenn mich aus!

  5. #5

    Registriert seit
    28.07.2007
    Beiträge
    9

    Standard

    Ok Danke für eure Antworten, habt mich erstmal wieder beruhigt
    Ja anspringen tut es eigentlich wenn es kalt is spätestens beim 3ten Tritt und warm immer beim ersten und Leistung stimmt auch noch.

    Getriebeöl hab ich heute gewechselt, war schon mächtig braun die Suppe :( (hoffe das is normal).
    habe 430ml neues reingeschüttet (ja ich weiß sollten 400ml sein, aber die Skala is dran schuld ) und werd jetzt auch regelmäßig gucken.


    Allseits Gute Fahrt

    Toshi

  6. #6
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wieviel "braune Suppe" war denn noch drin?

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    War die "Suppe" dunkelbraun in Richtung Schwarz gehend, oder eher hellbraun??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8

    Registriert seit
    28.07.2007
    Beiträge
    9

    Standard

    naja denk mal das es noch gut 300-350 ml waren (ist auch schon knapp 2 1/2 Jahre drin)
    ähm ging schon eher ins dunklere Braun... noch kein schwarz aber auch wirklich nicht hellbraun (nich mal mit Augen zudrücken) ... sag bitte das das gut so ist

  9. #9
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Da würde ich mir jetzt mal gar keine Sorgen machen und das Werkzeug wieder wegräumen, so dramatisch ist das dann wohl noch nicht.
    Zur Farbe:
    Scheint nur alt zu sein, Wasser ist wohl dann auch nicht mit dabei.
    Zur Menge:
    300-350ml sind gut, da kann so viel nicht fehlen, zumal immer noch irgendwas im Motor bleibt, seltsamerweise kommt meistens weniger raus, als man eingefüllt hat, auch nach nur wenigen Wochen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #10
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    welche farbe ist denn optimal bzw. welche farbe solls gar nicht sein?
    Zum Licht!

  11. #11
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Optimal ist die Farbe des eingefüllten Öls, ins braune bis ins schwarze, so wie beim Auto auch.
    Ganz schlecht ist es, wenn es ins weisse, oder trüb und hell geht, dann ist Wasser mit dabei
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #12
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    achso...
    weisses/helles öl?wie könnte denn allein vom technischen standpunkt her so viel wasser da hinein gelangen?
    Zum Licht!

  13. #13
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Das kann ich dir nicht sagen, aber bei meiner S51 habe ich 0,6l Wasser-Ölgemisch nach dem Kauf abgelassen. Ich kann mir das nur durch Dampfstrahlereinsatz direkt auf die Hohlschaltwelle oder über die Bohrung über dem Antriebsritzel erklären. Das sieht dann aus wie Milchkaffee.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten

Ähnliche Themen

  1. hilfe bitte
    Von homerunner im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 03.10.2009, 09:50
  2. Hilfe! S51 läuft nicht. Bitte schnell Hilfe!
    Von Onkel-Aaron im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.01.2006, 15:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.