+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Bitte um Hilfe: Elektrik Problem beim Rücklicht


  1. #1

    Registriert seit
    01.09.2005
    Beiträge
    6

    Standard

    Hallo Leute,

    ich hoffe auf eure Hilfe.

    Folgendes Problem:

    Meine neue Schwalbe hat neuerdings ein Elektrik Problem am Rücklicht!

    Wenn ich den Motor starte leuchtet das Bremslicht dauerhaft. Schalte ich das Licht nun an, glimmt die untere Birne (Rücklicht) ganz schwach.
    Trete ich das Bremspedal- ändert sich nichts.

    Ich habe schon ein neues kabel vom Bremslichtschalter zur Trennung der Haube verlegt. (bei mir eine Nüsterklemme)

    Woran kann es liegen ???


    Wo ich gerade bei Problemen bin:

    Mein neuer Bing Vergaser verwundert mich ebenfalls. Wenn ich den Choke ziehe (also Hebel nach rechts) dann geht die drehzahl runter und der Motor geht aus.

    Sollte das nicht umgekehrt sein? So das beim Choke ziehen die Drehzahl rauf geht?



    Ich hoffe auf eure Hilfe!

    Zur Info:

    Simson Schwalbe KR51/1 Baujahr 1968


    Gruß....

  2. #2
    Tankentroster Avatar von Zuendaussetzer
    Registriert seit
    09.08.2005
    Ort
    Attendorn
    Beiträge
    142

    Standard

    Hallo,
    1. versuch mal den Bremslichtschalter einzustellen (Die Schraube am Bremsschild, wo der Kabelschuh draufsteckt etwas verdrehen.)
    2. Der Choke ist nur zum Kaltstart. Bei laufendem Motor geht er aus bzw. geht die Drehzahl runter da er zuviel Sprit bekommt.

    mfg Zuendaussetzer

  3. #3
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Moin,

    zum licht, da musst du vermutlich den bremslichtkonakt im bremsschild neu einstellen. dreh mal solange an der schraube wo das kabel fest ist bis das bremslicht wieder ausgeht. dann guckst du ob es beim bremsen wieder funnzt. -> im Bremsschild ist nen kleines metallfähnchen welches das licht mit masse versorgt. wenn du die schraube verdrehst kann man das ansprechverhalten einstellen. (schwer zu beschreiben)

    zum vergaser: das ist normal und richtig so, da mit choke das gemisch zu fett wird und der motor säuft ab ->also alles OK!

    mfg
    Lebowski

  4. #4
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Das von Dir geschilderte Problem mit dem Rücklicht ist ganz normal, da Rück- und Bremslicht von einer Spule versorgt werden. Sobald das Bremslicht leuchtet, reicht die Leistung der Spule nicht mehr für´s Rücklicht und es geht aus bzw. es glimmt nur.

    Als Abhilfe, wie oben schon beschrieben, Bremslichtschalter einstellen!

  5. #5
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Und das mit dem Vergaser ist auch vollkommen normal, der Motor erhält ein zu fettes Gemisch zum Zünden und "säuft somit ab"...

    (Doppelpost sinnvoll genutzt, hehe...)

  6. #6
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    Ich würde so schnell wie möglich den Bremlichtkontakt nachstellen. Wenn Du längere Zeit so weiterfährst kann es zur Überlastung der Spule kommen - die dann den Geist aufgibt. Das wird Teuer!!

  7. #7
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Moin erstmal.

    Wenn Du Licht anmachst, leuchten sowohl die Brems-, als auch die Rückleuchte ?

    Tja, sollte das so sein, hast Du entweder irgendwo einen Kurzschluß zwischen Bremslicht und Rücklicht, oder Deine Ladeanlage ist hinüber, denn die schaltet das Rücklicht bei aktiviertem Bremslicht aus.

    Sieh man erstmal nach, ob Du nicht doch irgendwo einen "Kurzen"hast, es klingt für mich danach.


    Viel Erfolg.

  8. #8
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Nochmal, es ist ganz normal, dass das Rücklicht glimmt, wenn das Bremslicht leuchtet. Da ist nirgends ein Kurzer drin! Zieh mal den Stecker vom Bremslichtkontakt ab. Wenn dann das Rücklicht leuchtet, liegt es definitiv und zu 100% NUR am Bremslichtschalter... Einstellen, glücklich sein!

  9. #9
    Glühbirnenwechsler
    Registriert seit
    19.06.2005
    Ort
    Gießen
    Beiträge
    77

    Standard

    Hi Ramirez,

    ich schnall das alles nicht. Bir mir ist es genauso: Bremslicht leuchtet die ganze Zeit und wenn ich den Stecker vom Bremslichtkontakt abziehe, leuchtet nur noch das schwächere Rücklicht. Will heißen: wenn Stecker drauf, funzt Bremslicht NUR und DAUERHAFT.

    Wenn ich an dem Dingen bissl rumschraube, es versuche locker zu machen, in eine andere Stellung zu bringen, verändert sich nichts.

    Also: was ist da jetzt genau zu verstellen, dass im Endergebnis das normale Rücklicht brennt und bei Betätigung der Fußbremse dann auch auf Bremslicht wechselt???

    Gruß aus Gießen,
    Sven

  10. #10
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    @nilson: Genauso ist es normal. Du musst nur den Bremslichtschalter einstellen. Und zwar so: Kabel abziehen, Kontermutter lösen, Gewindebolzen mit einem kleinen Schlitzschraubendreher so verdrehen, dass das Bremslicht aus ist und bei Betätigung des Bremshebels leuchtet. Kontermutter festziehen, fertig. Wenn alles nichts hilft, Bremsschild ausbauen und das Kontaktplättchen ein bischen verbiegen, so dass es NUR BEIM BREMSEN den Kontakt im Bremsschild berührt!

  11. #11
    Glühbirnenwechsler
    Registriert seit
    19.06.2005
    Ort
    Gießen
    Beiträge
    77

    Standard

    Hi Ramirez,

    vielen Dank nochmal für die genaue Beschreibung. Werde das übergangsweise mal probieren, so hinzubekommen.

    Ein Kumpel von mir meinte, das Problemchen würden wir demnächst mit einem Mikroschaltereinbau unterm Trittbrett lösen.
    Wie immer das nun wieder auch gehen mag...

    Trotzdem Gruß aus Gießen vom
    Sven (der jeden Tag ne Kleinigkeit hier im Forum dazulernt)

  12. #12
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Moinsen,

    das ist natürlich auch ne gute variante, der schalter im bremsschild kann einem wirklich den nerv rauben,....

    falls du inspirationen zur umrüstung brauchst das gabs hier schon oft:

    Nummer 1
    Nummer 2
    Nummer 3

    besondes die site vom swallowking ist hilfreich!

    viel spass beim basteln,
    Lebowski

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann wollte ich nochmal anmerken das diese Mikroschalter nicht Wasser /
    dreckfest sind...

  14. #14

    Registriert seit
    01.09.2005
    Beiträge
    6

    Standard

    Hallo Leute!

    Vielen Dank für eure Antworten.
    Echt Wahnsinn wie viel Resonanz es gab.

    Bei mir ist nun wieder Lichttechnisch alles in ordnung.
    Ich habe das Kabel zunächst abgezogen und siehe da es leuchtete nun nur noch das normale Rücklicht.

    Ich habe den bolzen (leider hat er keine Kerbe für Schraubenziehr) ein ganzes Stück herausgedreht (links herum) und so justiert das das Bremslicht immer aus ist und nur beim Bremsen angeht.
    Danach habe ich die Mutter wiedr festgezogen und so die position gesichert.

    Siehe da, alles geht wieder.

    Danke an Alle!

    Gruß....

+ Antworten

Ähnliche Themen

  1. Bitte um Hilfe bei der Elektrik (2er Schwalbe, 6V)
    Von aLco im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.08.2009, 11:46
  2. Bitte um Hilfe bei der Elektrik ...
    Von Goldi1 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 02.10.2008, 12:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.