+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Blauer Dunst und das Rücklichtproblem!


  1. #1

    Registriert seit
    23.11.2003
    Beiträge
    9

    Standard

    Tach zusammen. an meiner schwalbe brennt so im abstand von 3 wochen das rücklicht durch. hab schon mal geguckt es das birnchen zu locker drin sind und so. habe als einzige erklärung, das es evtl. am nicht vorhandenen tachobirnchen liegen könnte.????
    zum anderen qualmt die kiste unter last leicht bläulich aus dem topf. kompression geht noch mit 10,3 bar würd ich sagen.

    jemans ideen zu den problemen?

    grüsse joerg

  2. #2
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    Naja, also das Rücklicht würde ich ganz klar auf die fehlende Tachobirne schieben->also eine rein machen!
    Und der Blaue dunst iss absolut normal. Das sieht man jetzt bei diesen Temperaturen besonders gut! Also keine Panik! Ausserdem isses doch grad schön ne Fahne zu haben...

  3. #3
    Zündkerzenwechsler
    Registriert seit
    01.08.2003
    Beiträge
    36

    Standard

    Das es am Tachobirnchen liegt möcht ich mal bezweifeln,
    fahr seit halben Jahr ohne und bei mir is noch nix durchgebrand.
    Bin sogar schon mit Bremslichtstrom auf Rücklichtbirnchen gefahren und es hat gehalten (war schon gefährlich hell :) )war nur bisschen angekohlt.

    P.s wie hast Kompression rausbekommen?Brauchst da was spezieles?

    der Ahnungslose

  4. #4
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    das kommt immer ganz auf die Güte des Kabelbaumes an.
    Wenn es so ist, das man einen Kabelbaum hat der so alt und angegammelt ist, das man fast die lampen nicht mehr brennen sieht isses klar das es auch ohne tachobirne geht.
    hat man jedoch nen komplett neue, alles IO verlegt und die kontakte alle neu usw. dann würde ich das aber sofort darauf schieben! Wobei das hier nun erstmal 2. ist!
    Aber grundlegend ist es ja so, wenn dir alle 3 wochen die Birne durchbrennt, und du keine Tachobirne drin hast, würdest du da allen ernstes den fehler zu erst wo anders suchen?
    Also, tachobirne rein und testen.
    Um die Kompression zu messen, brauchst du ein spezielles Gerät.
    Wobei ich noch nicht kapiert hab, was das mit der Birne und dem Qualm zu tun hat...

  5. #5
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    Vielleicht is auch die falsche Birne drin.
    Ich meine das Bremslicht ist ja nicht geregelt, weil die Spule fürs Bremslicht genau so viel Leistung liefert, wie die Bremslicht-Birne braucht.
    Hast vielleicht 21 Watt Spule und 18 Watt Birne.

  6. #6
    Zündkerzenwechsler
    Registriert seit
    17.11.2003
    Beiträge
    40

    Standard

    es geht um das Rücklicht und da ist eine Drosselspule davor und wenn nicht brennt die birne gerne mal durch.

  7. #7
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    Hopala, hatte ich wohl nen kleinen Dreher drin.
    Sorry

  8. #8
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Ich hatte das Problem auch mal... jetzt hab ich mir nen kleinen induktiven Wiederstand davor geschaltet und gut is.

  9. #9
    Zündkerzenwechsler
    Registriert seit
    17.11.2003
    Beiträge
    40

    Standard

    Das ist doch ne drosselspule und die ist original auch schob davor die sitzt mit in der Ladeanlage für die Batterie.

  10. #10

    Registriert seit
    23.11.2003
    Beiträge
    9

    Standard

    ich bins nochmal, der mit der sache angefangen hat. also, der blaue dunst hat nichts mit der birne zu tun. hab halt beide probleme zusammengepackt. mit der 21 w spule und der 18 w bremslicht hab ich nicht so ganz verstanden. es geht doch um das rücklicht und das hat doch 6v 5w oder?

    grüsse joerg

  11. #11
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Genau!
    6 Volt und 5 Watt für das Rücklicht. Es muß aber unbedingt eine Tachobeleutungsbirne drin sein, weil das Rücklicht sonst den Strom des Tachos mit abbekommt und deshalb recht schnell schwarz wird bzw. durchbrennt. Iss so !

    Ich kenn mich aus

    Lödeldödelööö ... :)

+ Antworten

Ähnliche Themen

  1. KR51/2L Rücklichtproblem
    Von friends-bs im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 19.07.2010, 18:43
  2. Batterie- und Rücklichtproblem
    Von Feler im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 02.04.2006, 19:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.