+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Wo Bleibt die Geschwindigkeit?


  1. #1
    Tankentroster Avatar von Willundkannnicht
    Registriert seit
    14.08.2005
    Ort
    Coburg
    Beiträge
    223

    Standard

    tach auch.. ich habe letztes wochenende mir ne s50b2 geholt, und gleich neue pleullager gebraucht. (desswegen war sie recht günstig)
    nun läuft sie wieder friedlich wie ein kätzchen.
    aber 2 dinge stören mich noch...
    1. wenn ich an der schaltung auf 0 stellung gehe und lass die simmi laufen dann klingelts so doof im gehäuse..
    und
    2. sie läuft, aber leider nich so wie es bei einer simmi brauch ist...
    sofern ich so c.a. 50 kmh erreicht habe (wo sie sic richtig hin quält) dann iss als ob ich ne drossel hätte.. schlagartig is vorbei und sie will auch nicht schneller...
    wie kann ich das beheben dass sie wieder anzug und endgeschwindigkeit bekommt?
    P.S. Zündkerze is rehbraun.. = Gut?

  2. #2
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    Probiers mal mit einem neuen Zylinder und Kolben. Wenn da noch der 1. drauf ist kann es an der Verdichtung liegen. Oder die Kolbenringe sind fertig.

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    zu 1. Wirklich im Leerlauf (zw dem 1sten ud dem 2ten)

    zu 2. Welches Baujahr ist die Simme...

    Wie siehts aus mit:
    Radlagern
    Kettenspannung (Öl der Kette)
    Luftdruck der Reifen

    Auspuff sauber ??

  4. #4
    Tankentroster Avatar von Willundkannnicht
    Registriert seit
    14.08.2005
    Ort
    Coburg
    Beiträge
    223

    Standard

    also der kolben is noch top (nachgemessen) kolbenringe sind 2 wochen alt
    die kette is gut gespannt und ölig. das gefährt ist baujahr 1978
    de kiste is komplett neu abgedichtet mit frischem öl und neuem kurbelwellenlager.
    ich weiß nicht warum die keine kraft bzw endgeschwindigkeit aufbaut...

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Tja die Kette sollte nicht gut gespannt sondern nach
    dem draufsitzen noch gut 2-3 cm Spiel haben...

    2tens Wenn der Motor neu ist mit neuem Kolben dann fahr ihn erstmal ein.

    Nach 500 km kommt die Leistung und Endgeschwindigkeit langsam

  6. #6
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    Achtung !! In der Einfahrzeit ist es besser mit 1:33 Gemisch zu Fahren.

  7. #7
    Schwarzfahrer
    Registriert seit
    24.09.2005
    Beiträge
    15

    Standard

    Rehbraun klingt nicht schlecht, ABER:
    Trust noone, ich hatte letztens das selbe Problem und es war einfacher als du denkst, schau dir mal die Zündkerze an und ob die einen ordentlichen Funken bringt, meine ISolator Spezial war ganz neu und brachte einen sch... Funken, also hab ich die alte schwarze Kerze wieder reingemacht und siehe da es ging wie am Schnürchen. (Außerdem war der Auspuff zu, kann nicht schaden den auch mal reine zu machen..)

    Viel Erfolg

  8. #8
    Tankentroster Avatar von Willundkannnicht
    Registriert seit
    14.08.2005
    Ort
    Coburg
    Beiträge
    223

    Standard

    hab kette eingestellt..
    aber die kerze is io ich habe 3 verschiedene kerzen von verschiedenen herstellern getestet...
    aber des mitm einfahn is ne sach daran habe ich nicht gedacht...
    hmmm und ihr meint dass die geschwindigkeit von selbst kommt...
    hmmmm ma guggn und abwarten...

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also wenn der Zylinder neu ist MUßT du in einfahren.

    Der Zylinder und der Kolben sind noch nicht aufeinander eingeschliffen.

    Wie gesagt nach 500 km kommt langsam der Durchzug und die Endgeschwindigkeit.

    Meine Simmi läuft jetzt seit 1000 km erst richtig gut...

  10. #10
    Tankentroster Avatar von Willundkannnicht
    Registriert seit
    14.08.2005
    Ort
    Coburg
    Beiträge
    223

    Standard

    da habe ich gleich noch ne frage.. und zwar brauch ich n ladegleichrichter.. nun
    welcher kommt in die s50b2 rein?
    es sind 3 zur auswahl

    1. 8871.3 mit 2 spulen
    2. 8871.6/2 mit 1 spulen
    3. 8871.5/1 mit 2 spulen

    weiß da wer was? auf meinem original teil kann man nix mehr lesen...
    HHHIIIILLLLFFFEEEEEE

+ Antworten

Ähnliche Themen

  1. Geschwindigkeit 51/1 und 51/2
    Von JojoK im Forum Technik und Simson
    Antworten: 37
    Letzter Beitrag: 29.06.2009, 23:33
  2. Geschwindigkeit s83 ?
    Von Timme im Forum Smalltalk
    Antworten: 3
    Letzter Beitrag: 05.11.2007, 23:13
  3. Geschwindigkeit
    Von Jacky im Forum Recht
    Antworten: 7
    Letzter Beitrag: 29.09.2005, 16:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.