+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Wo bleibt mein Vollgas??


  1. #1

    Registriert seit
    23.01.2007
    Beiträge
    9

    Standard Wo bleibt mein Vollgas??

    Hallo Simson Freunde...

    Hab schon seit längerer Zeit so ein Problem mit meiner S 51.
    Und zwar mag sie wenn sie warm ist, nicht so recht auf touren kommen wenn ich den "Bock" antrete. Nach etlichem treten hört man ein paar Takte, wenn man dazu Vollgas gibt kommt er nicht "hoch". Der Vergaser wurde gereinigt, die Zündkerze sowie der Luftfilter wurden erneuert. Die O2 Gemisch -Schraube ist gemäß Hersteller eingestellt (Man sagte mir, bis Anschlag rein dann eine anderthalbe wieder raus). Die Kerze wird immer nass, Teillastnadel wurde schon in verschieden Stellungen durchgetestet. Keine Veränderung. Den Auspuff habe ich auch gesäubert. Wenn das Gefährt nach mehrmaligem Antreten angeht und nicht auf "Touren" kommt, kann ich bei Vollgas den Schock ziehen, ohne das er dadurch ausgeht oder absäuft. Den Gummiprofpen vom Schock haben wir erneuert. Der Zündfunke kommt einwandfrei, direkt im Kerzenabstand, wie es sein sollte. Wir haben noch folgendes festgestellt. Eiin Test am Luftfilter ergab, das dieser nicht nur ansaugt sondern auch "bläßt". Und nicht nur das: Der Verbindungspropfen Vergaser / Luftfilter ist auch mit Sprit besudelt. Das dürfte normaleweise auch nicht sein, nehme ich an. Ich denke, das er irgendwie auch etwas "Zurückschleudert". Habe vor kurzer Zeit einen neuen Zylinder samt Kolben und den dazu gehörigen Ringen verbaut. Zuvor bestand das Problem jedoch genau so wie bisher. Habt ihr eine Idee????

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    es ist normal, dass beim kicken der vergaser hintenraus "bläst". darum sind die verbindungsmuffen dahinter auch immer mit ner ölschicht innen überzogen. das ist übriggebliebenes 2-taktgemisch.

    hast du mal eine andere zündkerze ausprobiert? ich hab eine, die schöne funken fabriziert, mit der der motor aber trotzdem nicht anspringt. hast du dir mal die zündung angeschaut? stichworte zündzeitpunkt und unterbrecherabstand?

    gruß aus kiel

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Hast du den richtigen Vergaser verbaut? Das sollte am S51 entweder ein 16N1-11 oder ein 16N3-4 sein. Welchen hast du?
    Die Hauptdüse soll am 16N1-11eine 72'er oder am 16N3-4 eine 70'er sein. Nicht größer!
    Der Schwimmer im Vergaser muß dicht sein!!!!! Schau nach ob da nicht vielleicht ein Loch drin ist und Benzin in eine Tonne des Schwimmers reingelaufen ist (Schwimmer ausbauen und mal schütteln).
    Der Schwimmerstand darf nicht zu hoch, sondern muß richtig eingestellt sein.
    Das Schwimmernadelventil mußin Ordnung sein und schließen (Sitz nicht ausgeleiert).

    Prüf das mal alles eins nach dem anderen durch.

+ Antworten

Ähnliche Themen

  1. Schieber bleibt bei Vollgas hängen
    Von bg_schwalbe im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 18.03.2009, 09:50
  2. Bleibt weg bei Vollgas
    Von Snuggels im Forum Archiv
    Antworten: 8
    Letzter Beitrag: 21.04.2003, 22:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.