+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Blinken auch bei Motor aus?


  1. #1
    Schwarzfahrer
    Registriert seit
    01.05.2015
    Ort
    Stuttgart
    Beiträge
    15

    Standard Blinken auch bei Motor aus?

    Hallo Leute,
    bin neu hier, habe mir vor kurzem eine S51/1C gekauft mit 12 V und Vape. Habe aber wenig Erfahrung mit Mopeds.
    Deshalb ist meine erste Frage an Euch vielleicht auch eher trivial. Mir ist aufgefallen, dass die Blinker nur bei laufendem Motor funktionieren, ist das normal? Oder sollten die auch blinken, wenn ich Zündung an und Motor aus habe?
    Als ich letztes mal fahren wollte, blinkte dann gar nichts mehr. Bin aber aufgrund des schlechten Wetters noch nicht zur Fehlersuche gekommen.

  2. #2
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Blinken funktioniert normaler Weise auch bei stehendem Motor und Zündung an, da aus der Batterie gespeist. Als erstes würde ich mal gucken ob die Batterie überhaupt noch fit ist. Wenn du Glück hast, ist sie einfach platt und mit Ladestrom bei laufendem Motor reichte es noch für ein paar Zuckungen der Blinker.

    Wenn du Pech hast, liegt eine Phantasieverkabelung vor
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Die Blinker sollten bei eingeschalteter Zündung, Licht an oder Licht aus, auch bei nicht laufendem Motor funktionieren.
    Wenn dem nicht so ist, würde ich als Erstes die Batterie, die Sicherung und die Zuleitungen überprüfen.

    Peter

  4. #4
    Schwarzfahrer
    Registriert seit
    01.05.2015
    Ort
    Stuttgart
    Beiträge
    15

    Standard

    Okay, Danke.
    Ich habe - als es heute kurz mal weniger wie 50 Liter pro m² geregnet hat - die Batterie ausgebaut. Ernüchterndes Ergebnis => 6,5 V, habe noch versucht Wasser aufzufüllen und sie zu laden, aber sie reagiert nicht mehr auf äußere Einflüsse.

    Ich hätte nie gedacht, dass die Simson mit einer derart kaputten Batterie überhaupt läuft, bzw. anspringt.

  5. #5
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Die Batterie hat mit mit dem Anspringen/Motorlauf gar nix zu tun! Die ist ausschließlich für Hupe/Blinker/Standlicht da. Die Simme funktioniert auch komplett ohne Batterie. Wenn dein Ladegerät nix rein bringt versuch es mal mit einem ungeregelten. Bei geregelten kann es sein, das es gar nix erst anfängt zu laden wenn sie tiefentladen ist.
    R.I.P. Ronny, nur die Besten sterben jung!

  6. #6
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Hab ich das richtig verstanden, dass man eine tiefentladene Batterie mit einem ungeregelten Ladegerät evtl. wiederbeleben kann? Das Problem hatte ich nämlich auch und mir ne neue gekauft... Habe damals keine andere Lösung nach kurzfristiger Suche im Netz gefunden...

    Grüße Boris

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Kann man meistens nicht.

    Die einfachen Ladegeräte scheren sich nicht darum wie tiefentladen eine Batterie ist, sie schicken einfach ihren Strom rein. Mit ein wenig Glück spielt die Batterie wieder ein wenig, hat aber meistens ernsthaft keine Kapaziät mehr.

    Die elektronischen Ladegeräte sind pingelig und fangen bei einer tiefentladenen Batterie gar nicht erst an zu laden.

    Peter

  8. #8
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Wenn die Batterie noch nicht sehr alt ist und die Tiefenentladung zB von einmalig vergessenen Blinkern kommt, dann könnte das funktionieren. Bei einer alten Batterie ist das aber aussichtslos, eine kurze Überbrückung bis man die neue gekauft hat könnte es aber sein. Nach ein paar Jahren ist eine neue Batterie fällig, da kommt man nicht rundrum.
    R.I.P. Ronny, nur die Besten sterben jung!

  9. #9
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.008

    Standard

    Bei VAPE oder PVL währe die ja dann schon vollgewesen, die hängt direkt am Regler. Bei ELBA muß mintestens 9V noch drauf sein, wegen dem OPV im Laderegler.

    Wenn sich weiße Flecken unten zeigen (Sulfatablagerung), dann wird es zeit. Auch wenn die Batterie äusserlich noch schön aussieht, die Sulfatablagerung sorgt für Kurzschlüsse zwischen den Platten und bei dir heißt das, von 6 Zellen sind 3 kaputt.

  10. #10
    Schwarzfahrer
    Registriert seit
    01.05.2015
    Ort
    Stuttgart
    Beiträge
    15

    Standard

    Hi, vielen Dank. Habe eine neue Batterie gekauft jetzt funktioniert alles. Blinker funktionieren jetzt auch im Stand.

+ Antworten

Ähnliche Themen

  1. Motor regenerieren, Getriebe auch?
    Von hilfi2000 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 22.08.2012, 08:22
  2. Motor regeneration; auch kurbelwelle neu?
    Von fragman im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 23.07.2007, 19:36
  3. Passt dieser Motor auch?
    Von Phil001 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.09.2006, 13:25
  4. Motor der 2er Schwalbe auch bei S51 möglich?
    Von midi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 30.08.2006, 01:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.