+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Blinker


  1. #1
    Tankentroster Avatar von SimsonS51Lübke
    Registriert seit
    13.11.2007
    Ort
    Groß Denkte
    Beiträge
    132

    Standard Blinker

    N´abend zusammen,

    also ich habe mir 2 Paar Miniblinker von TKM-Racing gekauft und da stand dabei das Befestigungsmaterial dabei wäre! Das Befestigungsmaterial hat sich als ein Gewinde mit Mutter entpuppt! Jetzt habe ich die Frage, wo ich die Blinker an meiner S50 anbauen soll! Könnt ihr mir da weiter helfen?? Habt ihr schon Erfahrung damit?? Ich könnte zwar 4 Winkel zurecht basteln, aber gibt es denn keine einfachereren Weg??

    MFG aus Denkte

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ich weiß zwar nicht wie "mini" deine Miniblinker sind und ob die nach StVZO zulässig wären, aber wenn sie tatsächlich "mini" sind, dann kannst du beim S50 rechts und links in die Metallschale des Rücklichtes je ein kleines 6,5mm Loch bohren und dort deine Minis anschrauben. Die Kabel ziehst du dann parallel entlang des normalen Kabelbaumes nach vorn.

  3. #3
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    manchmal ist das gewinde auch so groß,dass du dir in die originalen blinkerhalter einfach ein gewinde reinschneiden kannst. hat bei den miniblinkern meiner s51, die ich niemals hier ins nest stellen würde auch gut geklappt.

  4. #4
    Flugschüler Avatar von Schwalbenschwammy
    Registriert seit
    27.02.2006
    Ort
    Weyhe bei Bremen
    Beiträge
    233

    Standard

    Ja ich hatte auch gerade Miniblinker an der S50 . Jetzt hab sie in die Ecke geschleudert und die originalen wieder angebaut der letzte Scheiß sag ich. Erst Gewinde schneiden dann Blinker reindrehen . Hält alles nicht fest,weil das Gewinder in der Lampe mitdreht. Das schlimmste warn die Glühbirnen und ich glaub auch nicht das Du dafür 6 Volt Glühlampen bekommst (und wenn dann nur mit wenig Watt ). Mit 12 Volt blinken die nur ganz dunkel und mein elektronischer Blinkgeber fing auch gleich an zu spinnen ( extrem Schnellblinker ) . Lass die originalen drann kann ich nur raten 8)

    Gruss: Jens

  5. #5
    Tankentroster Avatar von SimsonS51Lübke
    Registriert seit
    13.11.2007
    Ort
    Groß Denkte
    Beiträge
    132

    Standard

    ok danke für die Tipps! Werde es dann mal ausprobieren und gucken ob es wirklich so schlecht ist! Werde dann später berichten!

    MFG

  6. #6

    Registriert seit
    07.08.2007
    Beiträge
    5

    Standard

    juten abend zusammen

    und zwar habe ick folgendes problem und hab leider nirgendwo dazu eine lösung gefunden nichtmal im simson ratgeber:(

    habe bei meiner s51 ne vape nach diesen schaltplan von moser eingebaut...er funzt soweit auch nur das meine hupe sehr schwach ist und wenn ick blinken möchte summt es nur

    könnt ihr mir da vllt.weiter helfen und habt ne idee woran das liegt?ick dachte ja erst das es an der batterie liegt aber dann müssten die blinker ja wenigstens schwach blinken oder?

    vielen dank...gruss sagnix

  7. #7
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    das hört sich an, als wenn deine batterie wirklich leer ist. das summen könnte vom blinkgeber stammen.
    lade deine batterie mal extern auf und erichte danach nochmal.

    gruß

  8. #8

    Registriert seit
    07.08.2007
    Beiträge
    5

    Standard

    also hab die batterie durchgemessen 11,9Vgibt sie mir her...sollte doch eigentlich ausreichend sein oder?habe gestern auch die verkabelung von schalter zu blinker direkt an die batterie gehalten blinker rechts und links leuchteten wunderbar...kann das vllt. am blinkgeber liegen das der defekt ist?wenn ick das prüfen möchte muss ick doch ein kabel vom +pol zu einer 12V21w birne bringen und von birne zum blinkeber oder?oder liegt es vllt an der verkabelung? habe mich nach dem moser schaltplan gehalten...und dort ist gezeichnet das kabel von der 49 zur 58 geht,von 58 zu 15/51...kann es nicht direkt von 49 an 15/51 gehen?bzw könnte das mein prob sein das die blinker nicht funzen und die hupe nur schwach ist?

    vielen danke für die hilfe...gruss sagnix

  9. #9
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    11,9V ist zu wenig! eine normal geladene batterie hat knapp über 13V! also lade sie doch einfach mal extern auf, dann klppts auch mit dem blinken.

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 14.03.2011, 12:04
  2. Rechter Blinker leuchtet heller als der linke Blinker!??
    Von Triste im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.05.2004, 00:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.