+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 31

Thema: Blinker


  1. #1
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard Blinker

    Hallo Freunde,

    ich habe mir letztens meinen Startvergaser-Bowdenzug ausgetauscht, hat alles soweit geklappt.
    Bei der Probefahrt merke ich, die Blinker funktionieren nicht.
    Nach einiger Strecke probiere ich nochmal die Blinkerei und es geht wieder, aber nur für
    ganz kurze Zeit.
    Nun denn, der Blinkgeber war schon defekt, die Frequenz war viel zu hoch, neuer Blinkgeber besorgt und heute eingebaut.

    Ergebnis:
    Die Blinker blinken nur bei laufenden Motor und zwar wenn ich etwas Gas gebe.
    Nur mit Zündung geht nichts. Die Frequenz ist ok.
    Die Batterie ist ca ein gutes halbes Jahr alt.

    Kennt ihr dieses Fehlerbild oder habt eine Ahnung was da los sein könnte?

    Danke vorab und liebe Grüße in die Runde.
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  2. #2
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Ist die Batterie auch voll?

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  3. #3
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    wie voll ??? voll geladen?
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Geladen und angeschlossen wäre schön - das beschriebene Symptom ergibt sich z.B., wenn die Sicherung zur Batterie durch oder fort ist.

  5. #5
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Die Batterie ist angeschlossen.
    Bei laufendem Motor und etwas Gas geben funktionieren
    die Blinker, geht das wenn die Sicherung hin ist?
    Geändert von ingog (11.02.2011 um 22:15 Uhr)
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  6. #6
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Zitat Zitat von ingog Beitrag anzeigen
    Bei laufendem Motor und etwas Gas geben funktionieren
    die Blinker, geht das wenn die Sicherung hin ist?
    Jup, die Spannung von der Ladeanlage ist abgesichert bevor sie in die Batterie fließt. An diesem "Eingangskontakt" der Sicherung ist der Saft für die Binker abgezweigt. Siehe Schatplan.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  7. #7
    Tankentroster Avatar von Basti_Menden
    Registriert seit
    31.05.2010
    Ort
    Menden
    Beiträge
    143

    Standard

    Die Kabel im Lenker sind meist noch mit Honneckers Befehl eingebaut worden, die sind oft zerbröselt und ur alt. Ich habe erst vor 1 Woche bei nem Kumpel die Kabel zu den Blinkern im Lenker getauscht. Die alten Kabel waren sehr verbastelt, 2x abgeschnitten und neu dran geflickt, die Plastikummantelung der Kabel hatte Risse, das kann auch nicht gut gehen. Die Montage ist sehr einfach und es bedarf garnicht viel dafür. Man sollte eine anständige Crimpzange haben, eine passende Kabelöse für das Minuskabel zum Schalter. Der Schalter hält nur mit 1 Schraube am Lenker. Mach es weg, dann siehste auch schon wie es funktioniert. ( wenn mich jetzt auch welche Steinigen) Lautsprecherkabel hat den schönen Effekt, das es einfacher einzufädeln ist weil die beiden Kabel miteinander verschweißt sind und die Kabel farblicch unterschieden werden können...
    Je Seite 1x Plus und Minuskabel , alles sauber anschließen und dann sollte Ruhe sein. Wenn du die Hella Ochsenaugenblinker hast, brauchst du sogar nur 1x das Pluskabel verlegen, die Masse holt sich der Blinker vom Metall am Lenker.

    MFG: B_M

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zitat Zitat von ingog Beitrag anzeigen
    Die Batterie ist angeschlossen.
    Bei laufendem Motor und etwas Gas geben funktionieren
    die Blinker, geht das wenn die Sicherung hin ist?
    Ja. Es gibt zwei Sicherungen, eine sichert die Ladeanlage vor Kurzschluss, die andere verbindet/trennt die Batterie vom gesamten Stromkreis. Wenn letztere durch ist oder herausgefallen, dann liefert die Ladeanlage immer noch (wenig) Leistung auf die Gleichspannungs-Verbraucher.

  9. #9
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Ich habe 2 Sicherungen entdeckt, die eine ist ein Glasrörchen mit Metall-Kappen,
    innen ein Draht. Die Metallkappen sind locker, aber noch mit dem Draht verbunden,
    also fest.
    Die andere Sicherung ist ein Stäbchen mit rotem Plastik und innen ein Metall Kern.
    Die erste Sicherung kenne ich aus diversen Geräten, die zweite habe ich so nich nicht gesehen,
    soll ich Foto machen ?
    Oh, habed gerade gefunden, das die 2te Sicherung eine " Torpedosicherung" ist
    Geändert von ingog (12.02.2011 um 11:17 Uhr)
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  10. #10
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Ohja, mir war auch aufgefallen, dass an den Kabelklemmen am alten Blinkgeber verschmorrte Rückstände vom
    Schaumstoff Boden klebten.
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  11. #11
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Wenn ich eine Prüflampe an dem Blinkgeber-Ausgang anlege und das Kabel gegen Masse führe, bei Zündschlüssel gedreht auf Zündung, müßte meine Prüflampe dann nicht leuchten ?
    Ich komme mit meine Prüflampe genau bis zum Blinkgeber-Eingang, bis dahin ist alles ok, ab Blinkgeber -Ausgang geht nichts mehr.
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das wäre dann der Moment, wo ein anständiges Messgerät eben doch mehr leistet als die simple Prüflampe.

    So ein Blinkgeber springt erst an, wenn auch der geforderte Stromfluss hergestellt wird - und 18 Watt hat deine Prüflampe wohl eher nicht.

    Bevor er anspringt, misst man zwischen seinen Anschlüssen nur den hochohmigen Heizdraht.

  13. #13
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Die Prüflampe ist eine 6V/21Watt Lampe, das steht wenigstens drauf.

    Wie komme ich denn jetzt weiter? Ich habe nen nagelneuen Blinkgeber dran.
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Na das steht doch da - nimm ein Messgerät, mit dem man mehr messen kann als "leuchtet/leuchtet nicht".

  15. #15
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Zu Post Nr.1:

    Da hast Du wohl ein paar Steckschuhe falsch gesteckt oder die korrodierten Stecker haben Wackelkontakt.

    Zündschloss raus, Schaltplan ausdrucken, Messingbürstchen und Kontaktspray rauskramen und dann Kpntakte putzen und neu verkabeln. Anschließend sollte das auch wieder ohne laufenden Motor hupen und blinken...
    =/\= ...see us out there... =/\=

  16. #16
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Also ich nehme mal an das meine Batterie nicht mehr die nötige Spannung am Blinkgeber hat.
    Wie lange ist die Batterie noch aufladbar?
    Ich habe mal irgendwo gelesen. dass die Batterie, wenn leer, möglichst zeitnah wieder geladen werden muß.
    Sont MuttiKaputti.
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 14.03.2011, 12:04
  2. Rechter Blinker leuchtet heller als der linke Blinker!??
    Von Triste im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.05.2004, 00:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.