+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Blinker blinken nach Ausfahr nur noch ganz Schwach


  1. #1
    Schwarzfahrer
    Registriert seit
    10.04.2012
    Ort
    Esslingen am Neckar
    Beiträge
    19

    Standard Blinker blinken nach Ausfahr nur noch ganz Schwach

    Hallo, ich habe kurz eine Frage, vielleicht weis jemand da eine Lösung.

    Hab gerade eine kleine Ausfahrt mit meiner Schwalbe gehabt, und mitten wärend dem Blinken hat sie aufgehört zu blinken.... Die lämpchen gehen nur noch ganz schwach. Das Parklich und das Fahrtlicht gehen aber noch ordentlich.

    Hat jemand das selbe Problem schon mal gehabt doer eine Lösung parat? Danke im voraus

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Da wird wohl die Bakterie leer geblinkt worden sein und von der Ladeanlage nicht ausreichend nachgeladen.
    Das Parklicht braucht recht wenig Strom, das schafft auch eine fast leere Batterie und das Fahrlicht hat ausser der Masse reinweg gar nüscht mit den Blinkern gemeinsam.

    Peter

  3. #3
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Vielleicht ist die Batterie fast leer.


    EDIT: Zu spät.

  4. #4
    Schwarzfahrer
    Registriert seit
    10.04.2012
    Ort
    Esslingen am Neckar
    Beiträge
    19

    Standard

    Verdammt dachte ich mir schon:( naja dann schaue ich mir des Teil morgen mal an und order eine neue, vielen Lieben Dank

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von Snowboard87 Beitrag anzeigen
    Verdammt dachte ich mir schon:( naja dann schaue ich mir des Teil morgen mal an und order eine neue, vielen Lieben Dank
    Wenn wir hier von Batterie schreiben, dann ist in des meisten Fällen ein Akku gemeint. Da muss man keinen neuen kaufen, wenn der leer ist, sondern aufladen.
    Eigentlich sollte das von der Ladeanlage in der Simme während der Fahrt erledigt werden.
    Kontrollier mal die Sicherungen und ersetze vorübergehend den Akku durch eine Prüflampe:
    - Motor an
    - Prüflampe muss lampen
    - bei höherer Drehzahl heller
    Wenn nein, dass ist die Sicherung durch, die Ladeanlage im Popo oder das Kabel von der Grundplatte zur Ladeanlage abgegammelt.

    Peter

  6. #6
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Du kannst die Batterie auch aufladen.

    EDIT: Mist! Schon wieder zu spät.

  7. #7
    Schwarzfahrer
    Registriert seit
    10.04.2012
    Ort
    Esslingen am Neckar
    Beiträge
    19

    Standard

    Reicht da ne ganz normale 6 Volt 4,0Ah? ich habe ne KR51/2L ich glaube die hat 15 Volt so weit ich weis

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Keine Schwalbe hat 15 Volt. Die originalen haben 6 Volt.

    Peter

  9. #9
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Die "L" hat auch 6V 4,5 Ah.

    EDIT: Aahhhh!!!

  10. #10
    Schwarzfahrer
    Registriert seit
    10.04.2012
    Ort
    Esslingen am Neckar
    Beiträge
    19

    Standard

    okay werde ich mir anschauen, vielen dank

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von Schwalbenchris Beitrag anzeigen
    EDIT: Aahhhh!!!
    Ich bitte um Verzeihung!

    Peter

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Ja, eigentlich sollte die Ladeanlage die Batterie laden. WIRKLICH tut sie das aber nur, solange Rück- und Bremslicht NICHT leuchten.

    Deswegen ist bei der Schwalbe eben regelmäßig ausverkauft in der Batterie - und an den Blinkern merkt man das als erstes.

    Abhilfe: Schaltungsänderung "Taglichtschaltung" nach der immer noch verschollenen DDR-Ausnahmegenehmigung 397/87.

  13. #13
    Flugschüler Avatar von Helmes
    Registriert seit
    27.11.2011
    Ort
    Raum Stuttgart
    Beiträge
    353

    Standard

    Und nachdem diese Ausnahmegenehmigung verschollen ist und die in Stuttgart niemand kennt, habe ich als Rücklichtbirne eine LED 12 V drinn, die in der Helligkeit der originalen Birne entspricht. (Die LED will einfach nicht kaputt gehen und meine Batterie ist immer schön voll).

    Das Bremslichtbirne habe ich original belassen, denn man bremst ja nur selten.

    Grüßle

    Helmes

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Weil das legale Verfahren schwer belegbar ist, weichst du auf ein garantiert illegales aus? Guter Ansatz.

  15. #15
    Flugschüler Avatar von Helmes
    Registriert seit
    27.11.2011
    Ort
    Raum Stuttgart
    Beiträge
    353

    Standard

    Meiner Ansicht nach ist die Verfahrensweise verkehrssicherer, weniger risikobehaftet wegen eines vermeintlich defekten Rücklichts angehalten zu werden und wirtschaftlich (3,50 € für LED-Leuchtmittel ohne Schaltungsveränderung oder gar Vape Umrüstung) sinnvoll.

    Nach der Vorschrift hast selbstverständlich Du recht.

    Grüßle

    Helmes

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zur Gesetzeslage kommt noch ein anderer Aspekt: Es ist technisch Murks.

    Ein LED-Leuchtmittel mit wirklich vergleichbarer Abstrahlwirkung und -leistung einer 5W-Glühlampe kommt auf knapp 10 Euro. Für 3.50 gibt's nur finstere Funzeln mit ein paar LEDs und sehr engem Abstrahlwinkel.

    Dazu kommt, dass die 12V-Ware nicht wechselspannungsfest ist, und dass mangels Spannungsregler an dem armen Lämpchen auch mal weit über 24V anliegen. Spannungsregler anschließen? Ja gerne, aber dann lädt die Batterie auch wieder nicht - und AC-Spannungsregler begrenzen die Effektivspannung, nicht aber die für LED tödlichen Spitzen der AC-Welle.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. S50 B2 Blinker leuchten nur ganz schwach auf!
    Von mooox im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.05.2012, 16:31
  2. KR 51/2 Nach Batterieeinbau Blinker schwach
    Von Tobay im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.04.2011, 15:56
  3. KR 51/2: Blinker blinkt nur ganz schwach
    Von White_Rabbit im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.08.2008, 11:17
  4. Vorderlampe nur ganz schwach..
    Von SimsonMaster im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 26.03.2007, 11:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.