+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 40

Thema: Blinker, blinken erst mit einiger Verzögerung


  1. #17
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    ob du die batterie nochmal lädst ist deine entscheidung... aber über 6,5V musst du definitiv kommen.

    ist die batterie von pollin? da gibts immer mal wieder gebrauchtes zeug, so neu muss die batterie nicht unbedingt sein wenn sie von dort ist.

  2. #18
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    Hab die Batterie von Westfalia, daher denke ich das die auch noch neu ist.
    Hab ich bis jetzt noch keine schlechten erfahren gemacht. Hatte auch keinerlei Kratzer oder schmutz. Die Anschlüsse sahen auch noch unbenutzt aus.

    Werde die wenn ich dann daheim bin nochmal ans Ladegerät hängen und mal gucken was es sagt.

    Wenn ich mal das Ladegerät ranhänge und den Motor anlasse kann da irgendwas kaputt gehen, weil dann sollten ja die Blinker definitiv genug Strom bekommen?

  3. #19
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    das würde ich nicht riskieren. die reichlich ungeregelte spannug die aus dem motor rauskommt könnte dein ladegerät in recht kurzer zeit plätten

    eine stabile 6V-quelle (die gute 3 Ampere abgeben kann) kannst du allerdings probieren. motor aus lassen dabei, zündung an, und blinken.



    baust du die batterie nicht aus zum laden?

  4. #20
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    ich ziehe zum laden nur die beiden Stecker ab und dann ises ja quasi das selbe.

    wüsste nur leider nicht wo ich ne stabile 6 v 3 a herbekommen sollte.

    ich probiere es einfach nochmal mitn laden und hab mir auch mal nen Ersatz Blinkgeber organisiert. Probier ich beides heute aus.

  5. #21
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Der Hitzedrahtblinkgeber braucht einfach seine Zeit bis er anspringt. Ist bei mir original auch so.

    1) Spannung an der Blinkerbirne messen. Idealerweise hier über 6V.

    2) Elektronischen Blinkgeber verwenden. Blinkgeber OHNE Anschluss für die Blinkkontrolle kaufen. Am besten aber einen mit 3 Anschlüssen (In, Out, Masse). Der von Zweirad-Schubi geht fantastisch (Hab aber mit 12V getestet).

    mfg

  6. #22
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    des mitn elektronischen hab ich mir auch schon überlegt, nur sind die qualitativ gut?

    Hab vorhin meine Batterie nochmal aufgeladen, hatte dann 6,7 volt.
    Sollte ja jetzt reichen aber trotzdem keine Veränderung.
    Blinkgeber konnte ich leider noch keinen anderen ausprobieren aber ich denke das ich den morgen bekomme.

    Das es etwas Zeit dauert bis der Blinkgeber anspringt ist schon normal.
    Nur vorher hat es ja auch nicht so lang gedauert.
    Auch das Blinken ist ziemlich langsam, also nicht wie normal.

    gruß hannes

  7. #23
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    So hatt leider etwas länger gedauert eh ich den Blinkgeber hatte und dann hat ich keine Zeit für meine Schwalbe aber heute hab ichs endlich geschafft und mal nen Originalen DDR Blinkgeber eingebaut: 1 x 18 Watt

    Die Verzögerung ist bis auf ein Minimum reduziert, damit bin ich zufrieden.
    Nur irgendwie hab ich des Gefühl die gehen jetzt zu schnell?
    Bräuchte nur mal ne zweite Meinung, mir kam das vorhin an der Kreuzung im vergleich zum Motorrad vor mir zu schnell vor.

    Hier mal ein Video

    Und die Verzögerung lag ja jetzt anscheinend an dem neuen MZA Blinkgeber den ich verbaut hab aber eigentlich kann das doch gar nicht sein, hab ich einfach nur pech gehabt und nen leicht defekten bekommen oder sind die alle so.

    Gruß Hannes

  8. #24
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Ist evtl. ein Tick zu schnell.
    Aber sie gehen, daher. schön hell ist auch.

  9. #25
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Die zulässige Blinkfrequenz ist laut §54 StVZO 90 Impulse ± 30 Impulse in der Minute

    mfg Gert

  10. #26
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    naja hab jetzt keine Lust zu zählen wie oft die in da Minute Blinken aber okay scheint ja dann nicht so schlimm zu sein?

    Liegt dann warscheinlich am Blinkgeber!

    Gruß Hannes

  11. #27
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Das in deinem Video blinkt unbrauchbar. Der Geber schaltet ja schon wieder ab, bevor die Lampe volle Helligkeit erreicht.

  12. #28
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    Soll das heißen der Blinkgeber ist defekt?

  13. #29
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    ... oder die Lampen sind falsch. Du wärst nicht der erste, dem angebliche 18W-Lampen verkauft wurden, die in Wirklichkeit mehr so 8W haben.

  14. #30
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    naja wär ja ne schöne Sauerei, hab die Blinker inklusive Soffitten bei AKF gekauft und bei der Qualität der Blinker würde mich das net wundern.

    Mal gucken ob was draufsteht und mal paar originale reinmachen.

    Gruß Hannes

  15. #31
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Draufstehen tut auf den Murksbirnen schon auch "18W", nur zeigt eine einfache Strommessung an der 6V-Batterie, dass das gelogen ist.

  16. #32
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    Spitze, dann werde ich mal gucken und sowieso meine alten DDR wieder reinmachen...

    Ansonsten werde ich es wohl mal mit einem elektronischen Blinkgeber probieren.

    Gruß Hannes

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Blinken ohne blinker?
    Von Harlekin im Forum Smalltalk
    Antworten: 11
    Letzter Beitrag: 11.01.2005, 16:59
  2. Blinker blinken nicht, Sie leuchten nur
    Von pladdi im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 25.11.2003, 23:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.