+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 39

Thema: Ein (!) Blinker blinkt zu schnell. Woran liegt`s?


  1. #1
    Glühbirnenwechsler Avatar von Smecker
    Registriert seit
    16.11.2005
    Ort
    47829 Krefeld
    Beiträge
    58

    Standard Ein (!) Blinker blinkt zu schnell. Woran liegt`s?

    Tach zusammen!

    Habe bei meiner Schwalbe vor kurzem die Elektrik fast komplett erneuert. Habe jetzt folgendes Problem:

    Blinker rechts funktioniert einwandfrei.

    Blinker links blinkt bei ausgeschaltetem Motor und im Leerlauf etwas schneller. Na ja, was soll`s habe ich mir gesagt, stört mich nicht.
    Wenn nun aber die Motordrehzahl hochgeht, blinkt der linke Blinker so schnell, dass er fast nur noch flackert... Versteh` ich irgendwie nicht, da die Blinker doch an ein und demselben Blinkgeber hängen.

    Habe in beiden Blinker die richtigen Soffitten (6V 18W). Blinkerschalter ist auch ok, weil neu. Blinkgeber wurde nicht erneuert. Blinker wurden verkabelt nach Schaltplan (Rest der Elektrik funktioniert).

    Was kann die Ursache für das Problem sein?

    Ach ja: Hatte schon mal hier im Forum gefragt, ob es nicht in Krefeld und Umgebung versierte Forumsmitglieder gibt, die mir bei einigen Kleinigkeiten an der Simme helfen könnten. Habe mich als kompletter Newbie auf eine - ungewollte- Totalrestauration eingelassen (habe eine Schwalbe gekauft, die sich dann als ziemliches Wrack entpuppte) , bin auch schon fast fertig, aber eben einige Sachen kriege ich einfach nicht hin

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,

    Wenn die andere Seite blinkertechnisch einwandfrei funktioniert kann es ja eigentlich nur noch an der Verkabelung, korodierten Kontakten und damit zusammenhängenden Übergangswiderständen liegen...überprüf das mal.

    Gruß aus Braunschweig

  3. #3
    Glühbirnenwechsler Avatar von Smecker
    Registriert seit
    16.11.2005
    Ort
    47829 Krefeld
    Beiträge
    58

    Standard

    Hätte ich denn dann auch die Abhängigkeit der Blinkfrequenz von der Motordrehzahl?

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,

    Das kann wohl passieren...das Blinkrelais ist thermischer Natur, will sagen, der durch es hindurch fließende Strom heizt einen Bimetallkontakt auf, der die Lampen schaltet. Bei schlechter Kontakgabe können schon seltsame Effekte auftreten...

    Ggf. fehlt (oder ist schlecht) eine Masseverbindung...schnapp Dir ein Kabel und halt es von der Lampe an Masse...oder überbrücke das Blinkrelais - leuchtet die Lampe dann links so hell wie rechts ?

    Gruß aus Braunschweig

  5. #5
    Glühbirnenwechsler Avatar von Smecker
    Registriert seit
    16.11.2005
    Ort
    47829 Krefeld
    Beiträge
    58

    Standard

    Probiere ich am Wochenende mal aus.

    Habe jedenfalls die Kabel, die laut Schaltplan an Masse müssen an den Massepunkt am Blinkerschalter geklemmt. Check es aber nochmal durch.
    Hälst Du es für möglich, dass der Blinkgeber einen "Schlag" hat?

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wenn die Ladeanlage gut nachlädt steigt die Spg auf 7 V.

    Die thermische Blinkgeber sind da sher empfindlich. (beim ausfall einer bei der S51 sinnvoll fällt schneller auf als die Elba)

    Macht aber nix....

  7. #7
    Moderator Simsonschrauber Avatar von Pittiplatsch
    Registriert seit
    04.10.2005
    Ort
    z.Z. im Exil
    Beiträge
    1.186

    Standard

    bei mir is auch einer der blinker schneller - bei nem kumpel genauso.
    hab mir da bisher keinen kopf gemacht.wenn meine batterie ganz runter ist (passiert ab und zu weil meine ladeanlage kapput ist und ich bisher keine lust hatte ne neue einzubauen) blinken die auch garnicht mehr sondern leuchten nur noch hell auf wenn die motordrehzahl steigt.
    gruss
    pitti

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Smecker
    Hälst Du es für möglich, dass der Blinkgeber einen "Schlag" hat?
    Das erklärt dann aber nicht, dass eine Seite ordnungsgemäß blinkt... ?!

    Gruß aus Braunschweig

  9. #9
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Am Blinkgeber liegt es gewiß nicht, da der Schaltkontakt in selbigem für alle beiden Blinker zuständig ist.

    mfg Gert

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    überprüf die Ubergangskontakte und sind in beiden Blinkern die selben Sofitten ??

    Da es über die Bat läuft kann man normale ausm Baumakrt nehmen aber sollte immer beide wechseln.

    SInd dann Bauunterschiede die das verursachen

  11. #11
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    eben

    wenn er langsamer wird, liegt es an Übergangswiederständen. Weil der Strom zu hoch wird. Wird die Frequenz höher, ist der Strom zu klein.
    Falsche Birne.

    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  12. #12
    Glühbirnenwechsler Avatar von Smecker
    Registriert seit
    16.11.2005
    Ort
    47829 Krefeld
    Beiträge
    58

    Standard

    Habe in einem Blinker eine neue Soffitte eingesetzt. In dem anderen blieb die alte, die noch funktionierte. Hätte ich nicht gedacht, dass die Dinger trotz gleicher technischer Daten möglicherweise unterschiedliche WIderstände haben können. Schau`ich mir nochmal an.

  13. #13
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Fubi
    ...liegt es an Übergangswiederständen. Weil der Strom zu hoch wird...
    ??....

    Mit Übergangswiderständen wird der Strom kleiner und die Blinkfrequenz höher.

    Gruß aus Braunschweig

  14. #14
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wie ich schon schrieb machen auch unterschiedliche Hersteller es beim Hitzedrahtblinkgeber aus

  15. #15
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    klar gibt es hier leute aus deiner umgebung. schau mal in den rhein ruhr stammtisch, da tummeln die sich alle (ich auch). wenn de nähere infos willst: PN!
    ..shift happens

  16. #16
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    Zitat Zitat von net-harry
    Zitat Zitat von Fubi
    ...liegt es an Übergangswiederständen. Weil der Strom zu hoch wird...
    ??....

    Mit Übergangswiderständen wird der Strom kleiner und die Blinkfrequenz höher.

    Gruß aus Braunschweig
    oder so
    von null auf sechzig viermal schalten

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Blinker Blinkt bei eingeschaltetem Motor zu schnell!!!
    Von CrimsonTide im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 21.11.2008, 18:41
  2. Blinker blinkt zu schnell
    Von kbroszat im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 12.01.2005, 21:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.