+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Blinker defekt, wo liegt der Fehler? KR51/2L


  1. #1

    Registriert seit
    19.10.2011
    Beiträge
    7

    Standard Blinker defekt, wo liegt der Fehler? KR51/2L

    Hallo,
    seit einigen Tagen funktionieren meine Blinker nicht mehr. Beim Fahren stellte ich erst fest, dass der rechte nicht funktionierte und später auch der linke. Die Hupe ist OK.
    Mein Blinker relais habe ich gewechselt, die kabel überprüft und auch die Stellen für die Massekabel mehrmals gewechselt. Ich habe eine 12V System.
    Was kann ich tun?

  2. #2
    Flugschüler Avatar von Marabu
    Registriert seit
    01.02.2008
    Ort
    Westberlin
    Beiträge
    251

    Standard

    ...sind denn die Sofitten in Ordnung, getestet?

  3. #3
    Tankentroster
    Registriert seit
    26.05.2011
    Ort
    Würzburg
    Beiträge
    113

    Standard

    Bei mir liegt es bei den Nachbaublinkern immer an den Kontakten im Blinker.

    Die Soffitte wackelt sich sozusagen lose und hat nicht mehr genügend Kontakt!
    Kontrollier das mal...

    Grüßle Michi

  4. #4

    Registriert seit
    19.10.2011
    Beiträge
    7

    Standard

    Daran habe ich auch schon gedacht, habe die auch kontrolliert. Das kann es auch nicht sein..

  5. #5
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Dann miss doch mal, wo der Strom nicht weiterkommt.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  6. #6
    Flugschüler Avatar von Marabu
    Registriert seit
    01.02.2008
    Ort
    Westberlin
    Beiträge
    251

    Standard

    ...ist denn die Sicherung noch in Ordnung (Hupe und Parkleuchte gehen noch)?

  7. #7
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Mit Dofitte kaputt meinen wir nicht, dass diese durchgebrannt ist! Sitzen die Metallkappen noch fest auf dem Glas?

  8. #8

    Registriert seit
    19.10.2011
    Beiträge
    7

    Standard

    Ich habe es schon mit anderen Soffitten versucht, klappt auch nicht.

  9. #9
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard

    hast du auch die passenden birnen ? also auch 12 v birnen wenn du ein 12 v system hast?

  10. #10
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Batterie voll geladen und nicht frostgeschädigt?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  11. #11

    Registriert seit
    19.10.2011
    Beiträge
    7

    Standard

    Die Birnen sind auch die richtigen, es hat ja schon mal funktioniert.
    An eine defekte Batterie hab ich auch schon mal gedacht, jedoch funktioniert die Hupe. Das Parklicht funktioniert auch nicht, habe ich grade festgestellt.

  12. #12
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Ich tippe auf ein losgerappeltes Kabel o.ä.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten

Ähnliche Themen

  1. SR 50 B4 Blinker defekt
    Von Quarksack im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 03.09.2011, 14:45
  2. KR51/1 F liegt es an Kupplung oder Schaltung?
    Von MUC im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 16.08.2011, 22:05
  3. Wo liegt der Fehler wenn sie nur mit Choke läuft?
    Von Birdman im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 10.03.2010, 22:16
  4. Ein (!) Blinker blinkt zu schnell. Woran liegt`s?
    Von Smecker im Forum Technik und Simson
    Antworten: 38
    Letzter Beitrag: 20.09.2009, 10:33

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.