+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Blinker gehen nicht


  1. #1
    Glühbirnenwechsler
    Registriert seit
    09.05.2013
    Beiträge
    50

    Standard Blinker gehen nicht

    Ich habe bei meiner S51 das Problem das meine Blinker nicht gehen.
    Ich war vor 3 Wochen im Urlaub und da gingen sie aber nur sehr schwach. Was mir auch noch aufgefallen ist der Blinkgeber war relativ laut. Jetzt passiert nix mehr weder das laute klicken noch das die Blinker gehen. Ausserdem wenn ich gas gebe und den blinker anmache dann blinkt mein Standlicht, welches sowieso die ganze Zeit an ist, aber die Blinker nicht.
    könnte das beides zusammenhängen.

    Danke für Eure Hilfe

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Da wird wohl die Batterie nicht (ausreichend) geladen.
    Lade sie mal extern auf. Wenn die Blinker dann gehen: bingo!
    Prüfe die Sicherungen.
    Beide ok?
    dann die Batterie vorübergehend durch eine Prüflampe ersetzen.
    Motor an: mit steigender Drehzahl muss die Prüflampe heller leuchten.
    Wenn nix leuchtet, dann könnte die Ladeanlage hin sein oder das Kabel von der Grundplatte könnte abgegammelt sein.

    Peter

  3. #3
    Glühbirnenwechsler
    Registriert seit
    09.05.2013
    Beiträge
    50

    Standard

    ich habe nur eine Sicherung und die ist ok
    Das mit der Prüflampe werde ich versuchen und schauen was passiert.
    Könnte auch der Blinkgeber kaputt sein ?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Klar kann auch der Blinkgeber kaputt sein. Aber prüfe erst die Batterie.
    Was für eine S51 hast Du denn g.e.n.a.u.??
    Vielleicht ist dort keine Ladeanlage und kein Blinkgeber, sondern einen ELBA verbaut?

    Peter

  5. #5
    Glühbirnenwechsler
    Registriert seit
    09.05.2013
    Beiträge
    50

    Standard

    ich habe ein S51 b 1-4 Bauhjahr 1989

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Dann finde heraus, ob eine ELBA verbaut ist oder ein normaler Blinkgeber.
    Richtig, wirklich und tatsächlich gute Schaltpläne für beide Varianten findest Du hier: Homepage Familie Moser und Ehlers

    Peter

  7. #7
    Glühbirnenwechsler
    Registriert seit
    09.05.2013
    Beiträge
    50

    Standard

    ja eine ELBA ist verbaut

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hast Du die Batterie oder deren Ladung schon geprüft?

    Peter

  9. #9
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Warte..
    du hast nur eine Sicherung, deine Blinker gehen nicht, aber wenn du gas gibst blinkt dein Parklicht, und dieses ist immer an und läst sich nicht abschalten?

    Deine Elektrik ist völlig vermurkst und bedarf einer Generalüberholung.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  10. #10
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Wenn was anderes als der Blinker mitblinkt, kann es auch fehlender Massekontakt sein. Der entsprechende Verbraucher sucht sich seine Masse dann über das nächstgelegene Teil (in deinem Fall die Standlichtlampe)
    Also auch mal die Masseverbindungen an der Blinkanlage prüfen.

    mfg gert

  11. #11
    Glühbirnenwechsler
    Registriert seit
    09.05.2013
    Beiträge
    50

    Standard

    ja mein Standlich ist vorn die ganze Zeit an aber auf Stellung 4 geht gar kein Standlicht

  12. #12
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Dann wird wohl @Damaltor recht haben, Elektrik ist vermurkst.

    lg gert

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Wenn die Blinker nicht blinken, aber das Standlicht, dann ist die Batterie so gut wie leer.

    Peter

  14. #14
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Wie kommst du da drauf? Im Normalzustand sollte doch ein Kontakt des Parklichts abgetrennt sein, sofern der Schlüssel nicht in der letzten Position ist.

    Ich bleibe dabei, Eektronik = völlig vermurkst.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten

Ähnliche Themen

  1. S51 Blinker gehen nicht
    Von Simsonite im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 12.11.2008, 11:41
  2. Blinker an S51 gehen nicht...
    Von rolleraergerer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 07.06.2006, 22:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.