+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Blinker gehen nicht-Hupe schon?!


  1. #1
    Schwarzfahrer
    Registriert seit
    18.07.2004
    Beiträge
    16

    Standard

    Hi
    Hab mir heute für meine 6v SR50 eine Batterie zugelegt!
    So nun habe ich folgendes Problem-HUPE GEHT-BLINKER NICHT!

    Mein Kumpel meinte das es an der fehlenden Ladeanlage liegen würde ( so'n Teil mit 2 Spulen und nem Transistor dran )
    Er hat mir das Teil mitgegeben-ABER WIE KLEMMT MAN DEN AN???

    Wenn hier IRGENDWER AHNUNG davon hat, der kann mal hier sein Wissen reiposten. Ich bin noch echt neu auf dem Gebiet, aber Bereit mir viel Wissen anzueignen!
    Hat ja jeder mal klein Angefangen

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Bekommen die Blinker denn strom? Hast mal gemessen?
    Sehr warscheinlich nicht. Überprüf die kabel!
    schaltpläne wie du deine ladeanlage wieder anschließt findest du
    hier : www.ostmotorrad.de

  3. #3
    Tankentroster Avatar von Asesino
    Registriert seit
    12.08.2003
    Ort
    Wasserburg am Inn
    Beiträge
    162

    Standard

    schaltpläne wie du deine ladeanlage wieder anschließt findest du
    hier : www.ostmotorrad.de

    [/quote]


    Wäre nur schön, wenn da auch ne Erklärung für die Nummern dabei wäre. Ich hab davon nicht viel Ahnung und wenn ich wüßte was was ist, wäre das sehr viel wert. Gibts da ne Beschreibung zu? Hab keine gefunden. Vielleicht kannst du da weiterhelfen. Weist du was welche Nummer ist. Danke.

    Venceremos

    Markus

  4. #4
    Tankentroster Avatar von der-lange
    Registriert seit
    23.07.2004
    Ort
    Osterburg /Altmark
    Beiträge
    157

    Standard

    tach!
    erst mal, der roller hat eine "elba" drin.das is so eine olle schwarze kiste. darin befindet sich die ladeanlage und der blinkgeber.
    mit der ladespule a la s50 /schwalbe brauchst du eigendlich vorerst keinen anlauf in richtung deines mopeds nehmen.
    diese "elba" hat das problem, daß sie sobald das moped ohne batterie gefahren wird, recht schnell die hufe hochreisst.(hoch lebe die halbleitertechnik).
    nun hast du 2 möglichkeiten.
    -neue 6V-elba besorgen
    -oder auf S50/51/schwalbe-technik umrüsten.

    (das ding zwischen den 2 spulen is nur ne diode)
    solltest du dich zu einer der möglichkeiten durchringen, sag bescheid.

    mfg, der lange

  5. #5
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Am SR50 ist doch eine ELBA (Elektronische Lade und Blink-Anlage) verbaut und kein Teil mit Spulen u.s.w. , das ist der Kasten der rechts unten am Hauptverteiler unter der Plasteabdeckung hängt. Der hat doch nur 4 Anschlüsse wobei 2 für die Blinker sind 49 und 49a, wenn du so ein Kästchen bekommen hast kannst du das ranklemmen. Das geht ganz einfach, die entsprechenden Kabelfarben an die Nummern anklemmen die im Schaltplan angegeben sind,
    also schwarz von 49 (Elba) an 49 Hauptverteiler, grau/schwarz von 49a (Elba) an Hauptverteiler 49a, braun von 31b (Elba) an Masse und rot/gelb von 59a (Elba) an 59a Hauptverteiler.

    mfg gert

  6. #6
    Schwarzfahrer
    Registriert seit
    18.07.2004
    Beiträge
    16

    Standard

    Komisch!

    Ich hab bei meinem SR 50 nen Eigenen Blinkgeber!
    Ich hab keine Elba!
    Aber ich hab heim ne Ladeanlage Liegen !
    Da sind 2 Spulen drauf und so'n komischer Knopf in Mitten von den Spulen!
    Das Teil ist auch für 6 V

  7. #7
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Das ist aber nicht original, da hat das jemand mal umgewurschtelt. Da hilft nur, daß du dir diverse Schaltpläne schnappst und dir das selbst konstruierst wie du die Ladeanlage anschließen kannst.
    Wenn der Blinker nicht geht hat das auch nichts mit der Ladeanlage zu tun, solange die Batterie geladen ist.

    mfg gert

  8. #8
    Schwarzfahrer
    Registriert seit
    18.07.2004
    Beiträge
    16

    Standard

    Toll NUN hab ich immer noch keine Ahnung wie ich die Ladeanlage klemme!

  9. #9
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Die originale Ladeanlage hat zwei Anschlüsse, der Klapperatismus den du hast hat vier Anschlüsse, davon brauchst du nur 2 und zwar den roten machst du an die Plusklemme der Batterie und den grün/roten an Klemme 59 a am Hauptverteiler dran. Dort wo auf der gegenüberliegenden Seite der gelb/rote von der Lichtmaschine rauskommt. Ob das aber funzt, da ja die Ladeanlage nicht für das Sr50 ist, kann ich dir auch nicht darlegen. Kann natürlich sein das die Batterie gar nicht geladen wird oder überladen und explodiert. Ich würde solche Experimente nicht durchführen sondern mir eine originale Elba besorgen.
    Alle Angaben ohne Gewähr und ohne jedwede Garantie !!

    mfg gert

  10. #10
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Korrektur

    Es muß heißen ...der rot/gelbe dran ist... und nicht der gelb/rote

    mfg gert

  11. #11
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Für Korrekturen gibts den "edit"-Button

    MfG
    Ralf

+ Antworten

Ähnliche Themen

  1. Blinker und Hupe gehen nicht
    Von Dennis1982 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.04.2008, 20:17
  2. Blinker und Hupe gehen nicht!
    Von S50Fahrer im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 03.11.2006, 22:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.