+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Blinker geht nur sporadisch


  1. #1
    Zündkerzenwechsler Avatar von Farina
    Registriert seit
    06.04.2010
    Ort
    Dresden
    Beiträge
    35

    Standard Blinker geht nur sporadisch

    Hallöchen,

    nach den ersten Fahrten mit meinem star ist mir aufgefallen, dass der blinker kaum geht.
    Wenn cih starte, leuchtet meißt die grüne lampe ein wenig, flackert teilweise. somit geht der blinker auch nur kurz. die nächsten 15 minuten geht kein blinker, manchmal wenn ich lang genug nicht blinke, geht er wieder aber auch nur kurz.
    die theorie von mir und meinem pa lautet nun, dass die lichtmaschine die batterie(neu und richtig geladen) nicht genügend lädt.
    kann dies stimmen und wie prüfe ich es nach? bei meiner ersten fahrt ging der blinker ohne probleme, ichz denke durch das viele kopfsteinpflaster auf meiner täglichen strecke hat sich durch die vibration irgendetwas gelöst..


    vielen dank für eure hilfe im voraus

    lg,Farina
    Was ist ein Vergaser? XD

  2. #2
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Prüf vielleicht mal auf einen Wackelkontakt in Blinker / schalter.
    um zu prüfen ob deine/ eure vermutung stimmt einfach mal hupen, geht das, dann ist die Batterie nicht leer und die Blinker müssen auch gehen

    Hoffe ich konnte dir helfen.
    Gruß
    Fabi
    simson-treffen-2012-in-baden-württemberg.de/

  3. #3
    Zündkerzenwechsler Avatar von Farina
    Registriert seit
    06.04.2010
    Ort
    Dresden
    Beiträge
    35

    Standard

    Also Hupe ging nur kurz, weil dann die batterie schwach wird.wackelkontakt konnten wir da eigentlich schon ausschließen, da das moped ja nicht bewegt wurde. wie gesagt, wir denken, dass die lichtmaschine und die batterie nicht richtig funktioniert. doch wie wir das testen, wo die lichtmaschine sitzt und wie man sie ausbaut, dass wissen wir halt nicht
    Was ist ein Vergaser? XD

  4. #4
    Schwarzfahrer Avatar von webja
    Registriert seit
    16.07.2010
    Ort
    Ulm
    Beiträge
    14

    Standard

    Meine Vermutung: Ladeeinrichtung und/oder Ladespulen
    Wieviel Spannung kommt mitlerweile aus der Batterie?
    Wenn sie nach dem Fahren mit blinken leer ist, dann ist es das eine und/oder das andere

  5. #5
    Glühbirnenwechsler Avatar von msctrialer
    Registriert seit
    16.08.2009
    Ort
    Bielefeld
    Beiträge
    76

    Standard

    Wenn die grüne Lampe flackert handelt es sich vermutlich um ein Masse Problem, hatte ich auch mal gehabt.

  6. #6
    Kettenblattschleifer
    Registriert seit
    23.12.2008
    Ort
    Bochum
    Beiträge
    697

    Standard

    Evtl. ist einfach die Batterie Müll. Was ist das für eine? Wenn das so eine ist, die auch bei den Vape komplett Sets dabei ist, dann direkt entsorgen. Dachte bei der ersten, naja kann ja mal vorkommen. Aber die 2. hat auch direkt nach 1 Woche den Dienst quittiert. Glücklicherweise hat die Vape genug Bums, sodass die Blinker bei laufendem Motor trotzdem gehen.. Jetzt ist n Gel-Akku drin. Geht wunderbar.

  7. #7
    Tankentroster Avatar von Schmax
    Registriert seit
    15.06.2009
    Ort
    Stuttgart
    Beiträge
    214

    Standard

    Da ich wegen meiner kleinen bescheidenen Frage keinen eigenen Fred aufmachen wollte stell ich sie mal hier:

    Mich nervt es, dass die Blinkergeber der Schwalbe so lahm reagieren, im Kreisverkehr besonders
    Kann mir jemand einen digitalen/modernen (oder wie man des nennt) Blinkergeber empfehlen, der mit den 6V aus der Batterie arbeitet? Find sowas einfach nicht.

    Danke!
    Grüße
    >>>>> KR 51/2 E - Baujahr 1983 <<<<<

  8. #8
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Bei Louis gibt es einen digitalen Miniblinkgeber der von 5-18 Volt geht, einfach mal in die Suche Blinkgeber eintippen. Aber nicht über den Preis rumjammern....
    Bei Egay gibts auch welche, sogar Orischinol-DDR in elektronisch Art.Nr.: 370423441902

    mfg Gert

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Zitat Zitat von Farina Beitrag anzeigen
    die theorie von mir und meinem pa lautet nun, dass die lichtmaschine die batterie(neu und richtig geladen) nicht genügend lädt.
    kann dies stimmen und wie prüfe ich es nach?
    Hallo Farina,

    das könnt Ihr prüfen, indem Ihr die Batterie vorübergehend ausbaut und an Ihrer Stelle eine 6 Volt Glühlampe mit maximal 5 Watt anschliesst. (KFZ-Prüflampe)
    Jetzt wird der Motor angeworfen. Die Prüflampe sollte mit steigender Drehzahl heller leuchten. Das zeigt, dass die Ladeanlage "Saft" liefert.
    Wenn Licht eingeschaltet wird oder gar das Bremslicht leuchtet, dann wird die Prüflampe dunkler werden oder sogar ganz ausgehen.

    Sucht mal die Ladeanlage und schaut nach, ob die auf wenig oder viel Ladung geklemmt wurde. Wenig Ladung: das grüne Kabel, viel Ladung: das grün/rote Kabel ist an der 1A Sicherung im Sicherungshalter angeschlossen.
    Schaltplan hier.

    Peter

  10. #10
    Zündkerzenwechsler
    Registriert seit
    11.04.2010
    Ort
    potsdam
    Beiträge
    27

    Standard

    ahhhh! ich hab das gleiche problem. batterie ist aber ganz neu! hab gelesen es könnte auch an der 4A Sicherung liegen... Aber wo ist die??

  11. #11
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Sicherungen sind im Lampenblech...

  12. #12
    Zündkerzenwechsler
    Registriert seit
    11.04.2010
    Ort
    potsdam
    Beiträge
    27

    Standard

    in der kleinen buchse mit innen schaumstoff?

  13. #13
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    In der runden Büchse steckt nur der Blinkgeber, die Sicherungen sind als Paar auf einem schwarzen Plasteteil mit messingfarbenen Kontakten.

    mfg gert

+ Antworten

Ähnliche Themen

  1. Blinker funktionieren nicht; Hupe nur sporadisch
    Von nirva100 im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 08.05.2009, 09:46
  2. Zündschloss Blinker/Standlicht sporadisch
    Von Airhead im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.04.2005, 19:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.