+ Antworten
Ergebnis 1 bis 14 von 14

Thema: blinker + hupe


  1. #1
    Glühbirnenwechsler
    Registriert seit
    30.07.2010
    Ort
    freiburg
    Beiträge
    79

    Standard blinker + hupe

    hallo zusammen,

    habe ja mal wie vor einiger zeit erwähnt das problem, dass mein frontlicht, hupe + blinker
    nicht mehr funktionieren

    hab mal meine batterie getestet und feststellen müssen, die is im arsch
    neue batterie aufgeladen, angeschlossen und trotzdem geht im breich blinker und
    hupe gar nix!?!

    blinker und hupe werden ja via batterie gespeisst, sollte eigentlich ja gehen, oder?
    woran kann es liegen?

    tipps zur problembewältigung werden gerne angenommen

    danke euch / gruss

    danny

  2. #2
    Tankentroster Avatar von TwinPower
    Registriert seit
    08.04.2011
    Beiträge
    175

    Standard

    Schau mal anhand einem Schlatplan ob alles richtig verkabelt ist. Und prüf mal die Kontakte in den Blinkern
    Kannst du die Elba klicken hören wenn du blinkst?

  3. #3
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Sicherung i.O.?
    @TwinPower ELBA bei KR51/1? Hab ich was überlesen?
    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  4. #4
    Glühbirnenwechsler
    Registriert seit
    30.07.2010
    Ort
    freiburg
    Beiträge
    79

    Standard

    da stellt sich für den laien erstmal die frage: wer oder was ist ELBA? kenn nur die insel ;-)

    ne mal ernsthaft. hab ja an der verkabelung nicht geändert und es hatte ja mal alles funktioniert,
    ergo sollte das alles passen?!?

    die sicherung und die kontakte hat en kollegen mal getestet und da sollte auch alles i.o. sein soweit?!
    mysterium schwalbe!

    danny

  5. #5
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    Die Suchfunktion haste schon benutzt oder?
    das Thema hatten wir schon paar mal in den letzen tagen
    Jetzt auch mit H Kennzeichen

  6. #6
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Zitat Zitat von 79115danny Beitrag anzeigen
    da stellt sich für den laien erstmal die frage: wer oder was ist ELBA?
    Guckst du WIKI

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  7. #7
    Tankentroster Avatar von TwinPower
    Registriert seit
    08.04.2011
    Beiträge
    175

    Standard

    Sieht so aus : Kopie (2).jpg

    Zitat Zitat von Simsonmatze Beitrag anzeigen
    Sicherung i.O.?
    @TwinPower ELBA bei KR51/1? Hab ich was überlesen?
    MfG

    Matze

    Sorry hab aber nix von ner KR51/1 gelesen
    Geändert von Prof (17.07.2011 um 14:32 Uhr) Grund: Doppelt

  8. #8
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Zitat Zitat von TwinPower Beitrag anzeigen
    Sorry hab aber nix von ner KR51/1 gelesen
    Macht nix, ich habs ausm Profil

    Was ist denn das für ein Metallteil links im Herzkasten?

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  9. #9
    Glühbirnenwechsler
    Registriert seit
    30.07.2010
    Ort
    freiburg
    Beiträge
    79

    Standard

    ist das in dem fall die ladeanlage? ist vorne beim vogel realtiv mittig mit eben ner metallischen abdeckung.

    als wir da gemessen hatten, lief der strom nicht?! ist da nicht ne spule drin, die kaputt sein könnte?

    hab sie mal bei dumcke für die kr51 bestellt, obs hilft wird man sehen?!

    gruss

    danny

  10. #10
    Tankentroster Avatar von TwinPower
    Registriert seit
    08.04.2011
    Beiträge
    175

    Standard

    Des mit diesen Art Riffeln? Des ist EWR

  11. #11
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Aha, wieder was gelernt, Danke! und nun BTT.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  12. #12
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Wenn die neue Batterie nach dem Einbau auch gleich wieder Platt ist und du hast nicht geblinkt oder ähnliches, dann hast du vermutlich mal was falsch gesteckt und hast den Stromkreis der Batterie und den Wechselstromkreis des Scheinwerfers verbunden....und das ruiniert die Batterie und die Sicherung kommt nicht. Lade die Batterie neu aufm kontrolliere die Spannung nach dem laden und lass die Batterie ungenutzt ein paar Tage stehen und Kontrolliere immerwieder die Spannung...wenn sie wieder defekt ist dann fällt sie bis etwa 4 Volt ab.

    kontrolliere wohin das Blinker und das Hupenkabel geht. Beides sollte von Klemme 15/51 anfangen und dann einmal hoch zu den Blinkern gehen und einmal zur Hupe. Die Masse für die Hupe bekommst du am Massepunkt vom Stirnrohr und die Masse von der Hupe am Lenker rechts. Wenn da jetzt schon irgendwas vom Scheinwerfer mit dran hängt dann ist was falsch. Nur die Masse von Klemme 31 am Scheinwerfer geht mit an den Rahmen.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  13. #13
    Glühbirnenwechsler
    Registriert seit
    30.07.2010
    Ort
    freiburg
    Beiträge
    79

    Standard

    ich warte mal auf meine teile, schnapp mir nen kollegen, der sich mit elektrik auskennt
    und geh die sache nächste woche mal an.

    wenn wir nicht weiterkommen, melde ich mich wieder ;-)

    danke für eure tipps

    danny

  14. #14
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Lade dir erstmal den Richtigen Schaltplan aud Ned Harrys Homepage runter...dann gehts einfacher.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

+ Antworten

Ähnliche Themen

  1. Blinker und Hupe tot!
    Von Moe im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 29.05.2005, 00:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.