+ Antworten
Ergebnis 1 bis 10 von 10

Thema: blinker hupe und bremslicht gehen nicht. bitte helfen :)


  1. #1

    Registriert seit
    25.06.2009
    Beiträge
    7

    Standard blinker hupe und bremslicht gehen nicht. bitte helfen :)

    hi leute

    ich hab ein problem mit meiner simson schwalbe kr51 bj 1964. ich bin grad dabei die elektrik wieder anzuschließen aber leider klappt das nicht so ganz wie ich das gerne möchte.
    also bremslich, blinker und hupe gehen nicht. ich hab aber schon ne neue batterie, ein blinkgeber und beide sicherungen ausgetauscht und trotzdem geht es nicht. bin mir auch sicher das ich blinker und hupe richtig angeschlossen habe, da die blinker und die hupe kurz gingen. dann hab ich gedacht jetzt geht alles und lass den blinker laufen und drück auf die hupe und dann ging gar nichts mehr.
    zum bremslicht also kabel ist in ordnung, aber wenn ich es an masse halte geht des bremslicht trotzdem nicht und ne neue birne hab ich auch drin.
    jetzt hab ich keine ahnung mehr was ich machen soll. vllt kann mir ja jemand helfen.


    lg ladida

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Das könnte eine Sicherung sein, oder falsch verkabelt sein. Den richtigen Schaltplan zu deinem Modell von moser-bs.de hast du?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Das sind 2 Baustellen die Du da schilderst. Kannst Du Dir hier ansehen.

    Leuchtet denn das Rücklicht ? Kontakte sauber ? Sicherung nochmal prüfen, auch auf Oxydation...

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  4. #4
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    batterie nach dem kauf GELADEN?

  5. #5
    Tankentroster Avatar von Vespennest
    Registriert seit
    24.04.2006
    Ort
    Kiel
    Beiträge
    225

    Standard

    Zitat Zitat von damaltor
    batterie nach dem kauf GELADEN?
    Ist die Batterie nicht beim Kauf in der Regel "vorgeladen", auch wenn ich noch Batteriesäure einfüllen muss?
    Schöne Grüße, Vespe aus Kiel

  6. #6
    Glühbirnenwechsler Avatar von schlucki
    Registriert seit
    20.04.2009
    Ort
    Regenstauf / Regensburg
    Beiträge
    88

    Standard

    ja, sie ist "vorgeladen", aber das heisst nur, dass ein bissl strom drin ist. die volle kapazität hat sie noch lange nicht. darum
    1. kaufen,
    2. füllen,
    3. LADEN,
    4. einbauen,
    5. hupen und blinken bis batterie wieder leer...
    6. goto 3...

  7. #7
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    so ist es. darum gingen hupe und blinker auch kurz.

    übrigens: das steht auch auf dem zettel der bei der batterie dabei ist...

  8. #8
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard

    dein problem hatte ich acuh am anfang. hatte dann auch neue sicherungen eingebaut und für kurze zeit gings dann auch.hab dann später festgestellt,dass die sicherungen zu schwach waren und deshalb durchgebrannt sind. also einfach mal welche mit mehr A versuchen. Mein Rücklicht hat diese aktion leider auch nicht zurück ins leben gerufen.

  9. #9
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von alive4rock
    dein problem hatte ich acuh am anfang. hatte dann auch neue sicherungen eingebaut und für kurze zeit gings dann auch.hab dann später festgestellt,dass die sicherungen zu schwach waren und deshalb durchgebrannt sind. also einfach mal welche mit mehr A versuchen. Mein Rücklicht hat diese aktion leider auch nicht zurück ins leben gerufen.
    Dann lag es auch nicht an den Sicherungen. Wenn man nur die Symptome verschleiern will, kann man sich die Investition in überdimensionierte Sicherungen auch sparen und direkt mit nem Nagel überbrücken (und auf den Kabelbrand warten).



    MfG
    Ralf

  10. #10
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard

    tut mir leid,wenn das jetzt falsch verstanden wurde. vielleicht hab ich auch einfach zu undeutlich formuliert. was ich sagen wollte ist, dass die sicherungen,die ich anfangs hatte schwächer als die vorgeschriebenen waren und deshalb logischr weise auch durchgebrannt sind. dann hab ich mich shclau gemacht,welche denn überhaupt reingehören, und seitdem läuft alles wieder bestens. wär vielleicht trotzdem schlauer gewesen, sich erst zu erkundigen und dann sicherungen kaufen zu gehen. trotzdem danke für den tipp mit dem nagel. werd ich mir merken

+ Antworten

Ähnliche Themen

  1. Blinker, Bremslicht, Hupe gehen nicht... KR 51/1 S
    Von schwalbe-nigges im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 18.10.2009, 22:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.