+ Antworten
Ergebnis 1 bis 5 von 5

Thema: blinker und hupe gehen nicht...


  1. #1
    Schwarzfahrer
    Registriert seit
    03.05.2005
    Beiträge
    23

    Standard

    hallo,
    meine blinker und meine hupe gehen nicht.die sicherung ist in ordnung und meine schwalbe KR 51/1 läuft und das licht ist auch an.....was kann das problem sein und wie kann ich es beheben???

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.379

    Standard

    Lad mal deine Batterie.

    MfG
    Ralf

  3. #3
    Tankentroster
    Registriert seit
    07.03.2005
    Beiträge
    189

    Standard

    und sieh dir mal die blättchen an in die du die sicherung reinschiebst. mach die mal sauber und drück sie etwas enger zusammen.

  4. #4
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Original von Prof:
    Lad mal deine Batterie.

    MfG
    Ralf

    Oder vielleicht auch einfach erst mal eine einbauen!

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.379

    Standard

    Original von Baumschubser:
    Oder vielleicht auch einfach erst mal eine einbauen!
    Das hab ich mal ganz frech vorausgesetzt

    MfG
    Ralf

+ Antworten

Ähnliche Themen

  1. Blinker und Hupe gehen nicht
    Von Dennis1982 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.04.2008, 20:17
  2. Blinker und Hupe gehen nicht!!
    Von DaWichtel im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 19.01.2007, 19:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.