+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Blinker und Hupe gehen net


  1. #1
    Seb
    Seb ist offline
    Flugschüler
    Registriert seit
    26.08.2003
    Beiträge
    317

    Standard

    Hi

    ich habe ein Problem mit der Hupe und den Blinkern.
    Die Batterie ist voll aufgeladen und von einer Fachwerkstatt geprüft worden.
    Die Blinker und die Hupe gingen einwandfrei doch nach einiger Zeit ging garnichts mehr, kein blinken kein hupen, obwohl die Batterie noch voll aufgeladen ist und alle Anschlüsse korrekt sitzen.
    Warum gehn die nich?

    Gruss Seb

  2. #2
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    sicherung kaputt, oder die kontakte der sicherung oxidiert

  3. #3
    Glühbirnenwechsler
    Registriert seit
    11.07.2003
    Beiträge
    65

    Standard

    ich sag bloß du hast einen kurzen irgendwo

    viel spaß bei der suche, der kann überall sein

  4. #4
    Loi
    Loi ist offline
    Glühbirnenwechsler
    Registriert seit
    20.06.2003
    Beiträge
    63

    Standard

    Moin,
    das kenn ich. Bei mir ist es so dass mein Bremslicht Kaputt war und ich es mit ner 12V-Birne ersetzen musste, bis ich ne neue hatte. (da mir Bremslicht wichtiger als Blinker ist, und ich ja imemrnoch mit hand "blinken" konnte.)
    Meine Batterie hat immer "Voll" angezeigt, wenn ich sie geprüft hatte. Allerdings wurde sie bei jedem Bremsen leer-gesaugt. Hatte ich aas Bremslicht testweise ma draussen, gingen Blinker und Hupe nach 100km wieder!

    Obwohl es jetzt ziemlich blöde klingt :
    Wenn du ne 6V Anlage hast guck ma ob sich da nicht irgendwo ne 12V Birne hinverirrt hat ...

    gruß Loi

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Kann auch sein, dass die Ladeanlage im After ist oder Wackelkontakt hat.

+ Antworten

Ähnliche Themen

  1. Blinker und Hupe gehen nicht!!
    Von DaWichtel im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 19.01.2007, 19:29
  2. Blinker und Hupe gehen nicht!
    Von S50Fahrer im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 03.11.2006, 22:46
  3. blinker und hupe gehen nicht...
    Von haiaman07 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.05.2005, 23:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.