+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Blinker, Hupe und Parklicht ausgefallen


  1. #1
    Zündkerzenwechsler
    Registriert seit
    26.05.2003
    Beiträge
    42

    Standard

    Hallo!

    Bei meiner KR 51/2 sind auf einmal schlagartig die Blinker, die Hupe und das Parklicht ausgefallen. Mir ist bekannt, daß die drei Verbraucher über die Batterie versorgt werden. Diese ist voll geladen. Halte ich z.B. eine Blinkerbirne dran, leuchtet sie hell. Doppeltest bestanden.
    Die Leitungen der drei zum entsprechenden Massepunkt sind in Ordnung.
    Die Sicherung für die drei (auch die andere) ist auch in Ordnung. Auch sind die Sicherungskontakte o.k.
    Ich habe mal als mögliche Fehlerquelle den Zündlichtschalter genannt bekommen. Da sind allerdings alle Stecker dran. Ich habe auch nicht am Zündlichtschalter rumgefummelt. Ich wundere mich, daß alle drei auf einmal ausgefallen sind.
    Woran kann es liegen? Habe keine Lust mehr vor dem Abbiegen den jeweiligen Flügel zu schlagen.

    Und was anderes: Als meine Blinker noch funktionierten, konnte man sie ab Einbruch der Dämmerung gut sehen, tagsüber dagegen waren sie nur sehr schwach sichtbar. 6 V hin und und her, aber müßen die nicht auch tagsüber so hell sein, daß andere sie gut sehen können? Habe leider keine Vergleichsmöglichkeit.
    Hat dies eventuell auch mit meinem Problem zu tun?

    Danke!

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Storch,
    Wenn alle Verbraucher gemeinsam ausgefallen sind, würde ich mir erstmal die Verbindungen ansehen und durchmessen, die alle gemeinsam haben: Kabel von der Batt zur Sicherung grn/rt und von der Sicherung zum Zündschloß grn/rt Klemme 30. GGf. mal das Zündschloß überbrücken (Klemme 30 nach 57a(Parkleuchte) bzw. 15/57 (Hupe/Blinker). Hast Du'n farbigen Schaltplan ?? www.moser-bs.de unter Schwalbe ist dabei ganz hilfreich...
    Gruß aus Braunschweig

  3. #3
    Tankentroster
    Registriert seit
    19.09.2005
    Beiträge
    179

    Standard

    Schraub mal die silberfarbene Aluplatte, welche mit zwei Schlitzschrauben unter dem Lenker befestigt ist, ab. Prüfe die dort eingesetzte Schmelzsicherung. Es ist sehr unwahrscheinlich, dass alle drei Verbaucher gleichzeitig ihren Geist aufgeben, daher tippe ich auf die Sicherung. Wenn das der Fehler war und die Sicherung binnen kurzer Zeit wieder durchjagt, musste wirklich alle Kabel prüfen, ggfls. Kontaktproblem oder irgendwo scheuert ein blankes Kabel, wo es nicht soll.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    26.05.2003
    Beiträge
    42

    Standard

    Hi net-harry und olli_lippstadt,

    der erste farbige und gut lesbare Schaltplan den ich für meine Jagdwaffe gesehen habe.
    Danke!
    Die Sicherungen sind, wie schon erwähnt, vollkommen o.k.
    Ich begebe mich die Tage auf die Suche.

    Aber: Wie sieht es denn nun mit der Erkennbarkeit der Blinker im Normalfall tagsüber aus? Sind die in der DDR wirklich mir so schwachen Blinkern rumgefahren? Meine waren, als sie noch funktionierten, tagsüber kaum zu erkennen.

    Grüße aus Solingen

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Storch,
    Naja, zugegeben, der Reißer sind die Dinger nich
    Du solltest aber berücksichtigen, dass die 18W Sofitten einen Widerstand von nur 2 Ohm besitzen (bei 6V -> 3A = 18W)...und ne Leitung, ein Blinkrelais, der Zündschalter, der Blinkschalter sowie diverse Steckverbindungen davor sitzen und die auch alle (Übergangs-)Widerstände haben...Wenn da z.B. nur 0,5 Ohm zusammen kommen, leuchtet Dein Blinker-Lämpchen mit nur noch 11,5W !!!
    Also...Kontakte putzen und Leitungen überprüfen, ggf. Blinkrelais ersetzen.
    Gruß aus Braunschweig

+ Antworten

Ähnliche Themen

  1. KR51/1 - Beide Blinker und die Hupe ausgefallen.
    Von npa77 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 18.06.2008, 08:54
  2. Blinker, Hupe, Parklicht gehen nicht. Batterie NEU !!! HÖ???
    Von Chris-SHA im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 27.07.2006, 16:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.