+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Blinker ohne masse???


  1. #1
    Glühbirnenwechsler
    Registriert seit
    09.10.2003
    Beiträge
    75

    Standard

    Hallo,

    ich besitze eine KR 51/1 K. Ich hatte sie gerade zerlegt um alles mal durchzuchecken. Dabei habe ich auch die Elektrische anlage geprüft.

    Meine Blinker funktionierten nicht richtig vorher, deshalb hatte ich nen neuen Blinkgeber gekauft. So jetzt funzt es immer noch net. Sie glimmen nur und blinke nicht. Ich hatte gelesen, dass es ein Masseproblem sein kann, also abe ich, die Kontakte geschmirgelt und mit einem Kabel direkt an Masse gelegt. Die MasseLeitungen der blinker sind doch direkt unter dem Choke ansonsten oder?

    So ich habe dann die eine Birne zum Glimmen gebracht und dann das Massekabel gelöst, sodass eigentlich keine Masse mehr da gewesen sein kann. Allerdings glimmte er weiter, was kann das bedeuten, eigentlich geht das doch gar nicht oder?

    Batterie ist geladen (5,7V) fehlen zwar 0,3 aber das ist jawohl nicht wichtig. Blinkgber ist neu. Neue Glühbirnen, neuer Blinkgeber. Kabel alle frisch kontrolliert, ob sie richtig angeschlossen sind. Was kann ich tun???

    Mir sind noch ein paar fragen eingefallen, und zwar: Müssten die blinker nicht auch ohne Motor funzen. Das glimmen wird mit zunehmender Drehzahl auf jeden Fall lauter. Wie kann ich kabel testen, und die sicherungen?

    Herculez

  2. #2
    Tankentroster Avatar von der-lange
    Registriert seit
    23.07.2004
    Ort
    Osterburg /Altmark
    Beiträge
    157

    Standard

    tach!
    ne voll geladene batterie mit 5,volt is schon mal so gut wie breit.
    schließ mal probehalber eine 21w lampe direkt an den akku an. wenn die innerhalb einiger sekunden duster ist, weißt du wie´s dem akku geht.
    zu dem "masseproblem": welchen kontakt der blinkanlage hast du auf masse gelegt?

    der lange

  3. #3
    Glühbirnenwechsler
    Registriert seit
    09.10.2003
    Beiträge
    75

    Standard

    Original von der-lange:

    ne voll geladene batterie mit 5,volt is schon mal so gut wie breit.
    Also zu schwach geladen. Dann entlade ich die mal und hau da mal bissel mehr drauf.

    Original von der-lange:
    zu dem "masseproblem": welchen kontakt der blinkanlage hast du auf masse gelegt?
    Ich habe einfach die Kontakte genommen, die von den Blinkern kommen und normalerweise über die Schraube am Choke mit der Masse verbunden sind. Die habe ich einfach zusammen mit einem Kabel an den Rahmen geleg. Mit Krokodilklammern.

  4. #4
    Flugschüler
    Registriert seit
    19.03.2004
    Beiträge
    413

    Standard

    Original von herculez:
    Hallo,

    Batterie ist geladen (5,7V) fehlen zwar 0,3 aber das ist jawohl nicht wichtig. Blinkgber ist neu. Neue Glühbirnen, neuer Blinkgeber. Kabel alle frisch kontrolliert, ob sie richtig angeschlossen sind. Was kann ich tun???

    Mir sind noch ein paar fragen eingefallen, und zwar: Müssten die blinker nicht auch ohne Motor funzen. Das glimmen wird mit zunehmender Drehzahl auf jeden Fall lauter. Wie kann ich kabel testen, und die sicherungen?

    Herculez
    Das ist sogar extrem wichtig! Lies mal über die Behandlung von Batterien nach! Ein Batterie mit 5,7Volt ist entweder tot oder eben nicht geladen! Die Batterie darf niemals unter 5,7Volt kommen, sonst stibt sie. Lade mal die Batterie ordentlich (s dazu auch hier im Forum) kontrolliere danach den Säurestand und dann versuch's nochmal.

    Grüße

    robbikae

  5. #5
    Glühbirnenwechsler
    Registriert seit
    09.10.2003
    Beiträge
    75

    Standard

    So ich habe neuigkeiten.


    Ich habe Batterie und Blinkgber und Birne in einen einfach Kreislauf gebracht. Da glimmte die Lampe auch nur. Bedeutet also, schätze ich entweder die Batterie oder der Geber. Ich schätze es ist die Batterie. Ich werde sie jetzt nochma laden, und dann sehen wir weiter.

  6. #6
    Glühbirnenwechsler
    Registriert seit
    10.07.2011
    Ort
    Aachen
    Beiträge
    59

    Standard

    Da es in meiner Frage auch die Masse der Blinker geht hänge ich sie mal der Übersicht zuliebe hier an:

    Die Blinker sind bei meiner 51/2 wie es sein soll an dem Startervergaserzug an Masse angeklemmt.

    Beim ausbauen habe ich jedoch gemerkt, daß sie zum einen recht fest im Lenkerrohr sitzen und zusätzlich mir einer Schraube in diesem befestigt sind.

    Der Zug vom SV wird durch die untereinander angeordneten Drähte nicht gerade stabiler.

    Also: Warum ist nicht direkt am Blinkergehäuse so eine Art "Bürste" oder Kontaktfäden in jede Richtung wie bei Motorrad-Ochsenaugen für die Masse?
    Oder zumindest über die Befestigungsschraube?

    Hat sich jemand schonmal erfolgreich dieser zwei Kabel entledigt?

  7. #7
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von Mike Litoris Beitrag anzeigen
    Hat sich jemand schonmal erfolgreich dieser zwei Kabel entledigt?
    Nö, warum?

    Ans den Startvergaserhebel geht ja noch die Masse für Parklicht und gleichzeitig wird damit der Massepunkt an der Ladeanlage damit verbunden.

    Das macht durchaus Sinn, wenn alle Massepunkte untereinander verbunden sind, das minimiert irgendwelche Übergangswiderstände, das ist gerade bei 6V wichtig.

    Und warum sollte durch den Massepunkt der Starterhebel wackelig werden?

    MfG

    Tobias

  8. #8
    Glühbirnenwechsler
    Registriert seit
    10.07.2011
    Ort
    Aachen
    Beiträge
    59

    Standard

    Bei mir ist es so, daß die lange Schraube eine Hebelwirkung aufbaut. Wenn man den Startervergaser voll önnet, bewegt sich dessen Halterung immer etwas mit.
    Zudem sieht es kramig aus :(

+ Antworten

Ähnliche Themen

  1. Antworten: 21
    Letzter Beitrag: 30.10.2007, 20:05
  2. Rücklicht ohne Masse!
    Von southpole im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 29.11.2006, 22:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.