+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Blinker,Parklicht, Blinkrelais?[GELÖST]


  1. #1
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard Blinker,Parklicht, Blinkrelais?[GELÖST]

    Hallo,

    wie man dem Titel entnehmen kann handelt es sich um diese BAuteile. Nachdem ich den Kabelbaum der 65er KR51 verkabelt habe (Neuer Kabelbaum) und den Rest zusammenbaute gingen die Blinker kurzzeitig (bei laufendem Motor, wie es sich gehört).
    Als ich jedoch eine Probefahrt machen wollte, stellte ich fest, dass die Blinker, Hupe und nachher das Standlicht nicht mehr gehen. Heute sah ich dann, dass die SIcherung durchgebrannt ist. Ich wechselte diese und stellte auf Parklicht. Dies blieb aus. Beim Zurückschalten auf "0" brannte die Sicherung wieder durch(Motor war dabei aus).
    Ich hatte das Zündschloss in Verdacht und setzte ein altes S51 Schloss ein. Nun brennt die Sicherung nicht mehr durch, aber Blinker usw gehen immer noch nicht.
    Verkabelt scheint auch alles richtig zu sein. Könnte es tatsächlich am Zündschloss oder am Blinkrelais liegen? Diese Teile sind aber nagelneu, so wie der komplette Rest der Elektrik.

    PS.: Das BRemslicht leuchtet bei gleichbleibendem Pedaldruck sehr schwach und stark verzögert. Sagt das was aus?

  2. #2
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    entweder haste da doch ein Kabelfehler drin oder Batterie leer oder Ladeanlage im eimer.

    Ich tippe aber auf Kabelfehler.

    MfG

    Tobias

  3. #3
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Und zwar vermutlich direkt an der Batterie, ansonsten würds dir nicht auf "0" schon was durchhauen.

  4. #4
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Batterie, Ladeanlage....sagern wir ALLES ist neu. Die Sicherung springt auch meist erst raus, wenn man auf Stellung "1" ist. Bei "0" bleibt sie noch ganz. Sie ist ja auf dem Weg zur "0" durchgebrannt.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hi Sebi,

    durchbrennende Sicherungen kann man bei der Fehlersuche vermeiden, indem man anstelle der Sicherung eine stärkere Glühlampe, z.B. Scheinwerferglühobst anstelle der Sicherung anklemmt.

    Dann sucht man, fummelt an den Kabeln rum etc. bis man den Fehler gefunden hat. In Fehlerfall lampt die Lampe hell auf.

    Peter

  6. #6
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Gut. Das wäre ne Idee. Bloß, kann doch sein, dass dabei die Ladeanlage durchbrennt oder?
    Ich versteh nur nicht, warum sie blinkte und als ich dann fahren wollte ging nichts mehr. Die Batterie ist voll geladen und neu.

  7. #7
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Mal einzeln die Spannungen gemessen?

  8. #8
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Hmm...mit dem Messen hab ich es so Ich glaub, wenn ich mein Messgerät da dran halte kommt nicht viel Zielbringendes raus.
    Komisch ist, dass die Sicherung mit dem "neuen" Zündschloss (altes S51 Schloss) drin bleibt

  9. #9
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Hat jemand noch ne Idee?

  10. #10
    Schwarzfahrer Avatar von Bremy
    Registriert seit
    07.12.2008
    Ort
    Bokel
    Beiträge
    24

    Standard

    du sagts ja alles ist neu. dann auch die kabel zu den blinkern? das hatte ich nämlich. bei mir is das kabel durchbescheuert gewesen und immer wenn es die schraube, die den blinker hält brühert hat is die sicherung rausgeflogen.

  11. #11
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Die sind auch neu..das ist es ja.

  12. #12
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Schau' mal nach der Masse der drei Kandidaten, die trifft sich oben am Lenkermassepunkt und möchte über den Lenker zur Zentralmasse geleitet werden.
    Und wenn nicht ?


    Gruß aus Braunschweig

  13. #13
    Avatar von saimen
    Registriert seit
    05.02.2009
    Ort
    Rheinland-Pfalz
    Beiträge
    1

    Standard

    ..........hab das gleiche problem wie mein vorgänger, wenn ich mein schlüssel auf parken drehe brennt die sicherung durch, sonst funzt alles........wer hilft ??

    gruss saimen

  14. #14
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    So..ich hab heute mal etwas rumgefummelt. Kabel wurden jedoch nicht getauscht oder umgesteckt, doch plötzlich geht das Ganze wieder. Das Bremslicht ist jedoch sehr schwach. Was könnte das noch sein?

  15. #15
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    12V birnchen evtl eingebaut?

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von saimen
    ..........hab das gleiche problem wie mein vorgänger, wenn ich mein schlüssel auf parken drehe brennt die sicherung durch,
    Ersetzte die Sicherung vorübergehend durch eine 5 Watt Prüflampe, und such den Kupferwurm, der sich durch helles Lampen der Prüflampe bemerkbar macht.

    Einfach die Kabel zum Standlicht verfolgen und dran wackeln, irgendwann lampt es nur noch schwach oder gar nicht, dann hast Du den Kurzen gefunden.

    Peter

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Blinker und Parklicht
    Von G-G-G im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 08.11.2009, 05:30
  2. Spannungsgrenze für Blinker Parklicht und Co.
    Von Schwalbekalli im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 19.04.2006, 15:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.