+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Blinker und Pausenprobleme


  1. #1
    Zündkerzenwechsler Avatar von forrest
    Registriert seit
    25.09.2007
    Ort
    Witten
    Beiträge
    39

    Standard Blinker und Pausenprobleme

    hallo!
    Wieder mal mein Lieblingsthema, dass Anspringen..
    Wenn ich sie für kurze Zeit abstelle, ca 5-10 min, dann bekomme ich sie anschließend nur durch Anschieben wieder an.
    Anspringen und die ersten 100 m bei dem Wetter nur mit Choke (wenn sie kalt ist).
    Die komplette Wärmeproblemliste habe ich abgehakt, auch den Unterbrecher nachgestellt. Was könnte es sonst sein?
    Ansonsten läuft sie super, bin erst vorletztes Wochenende von Witten in die Nähe von Bonn gefahren und sie lief! Vielleicht nicht so schnell max. bergab 65 km/h sonst eher 55 km/h, laut meinem Tacho.

    Leider waren an meiner Schwalbe keiner Blinker mehr vorhanden, der Vorbesitzer meinte, dass immer nur einer funktioniert hat und sie kuzerhand ausgebaut... Ich würde diesen Zustand gerne wieder ändern, hatte auch schonmal im Nest nach Infos gesucht, würde aber gerne wissen ob ich an alles gedacht habe, was ich für einen Einbau brauche.
    Also:
    Batterie 6V 4,5Ah
    Blinker + Birnen
    Blinkgeber
    Halteband für die Batterie

    Welcher Blinkgeber ist für eine kr 51/2 E der richtige? habe leider nicht wirklich viel Ahnung von Elektrik, bin aber lernwillig .
    Vielen Dank schonmal!

  2. #2
    Glühbirnenwechsler
    Registriert seit
    04.11.2007
    Ort
    Liedberg bei Korschenbroich
    Beiträge
    65

    Standard

    Bin mit der Schwalbe noch nicht so bewandert, aber du brauchst den 1x18 Watt Blinkgeber, somit auch 18 Watt Sofitten für die Blinker. Den Blinkerschalter haste aber noch dran?

  3. #3
    Zündkerzenwechsler Avatar von forrest
    Registriert seit
    25.09.2007
    Ort
    Witten
    Beiträge
    39

    Standard

    Ja der ist noch da, auch die Kabel für die Blinker stecken im Lenker (die Frage ist wie lang...).

  4. #4
    Glühbirnenwechsler
    Registriert seit
    04.11.2007
    Ort
    Liedberg bei Korschenbroich
    Beiträge
    65

    Standard

    Kannst ja mal den Scheinwerfer ausbauen und schauen, ob du an der rechten Seite am Rahmen ne grössere Blechdose sitzen hast, wo ein Kabel von weggeht, das ist der Blinkgeber. Vielleicht ist der ja noch da. Wenn das der Fall ist, würde ich die Blinker besorgen, montieren, Batterie rein und schauen ob es funktioniert.

  5. #5
    Zündkerzenwechsler Avatar von forrest
    Registriert seit
    25.09.2007
    Ort
    Witten
    Beiträge
    39

    Standard

    Werd ich mal machen, danke.Könnte es nicht auch am Blinkgeber liegen,dass immer nur der rechte Blinker tat?

  6. #6
    Glühbirnenwechsler
    Registriert seit
    04.11.2007
    Ort
    Liedberg bei Korschenbroich
    Beiträge
    65

    Standard

    Nee, der Blinkgeber geht mit dem einen einzigen Draht direkt auf den Blinkschalter, d.h. ist der kaputt, gehen beide Blinker nicht.
    Denke eher, das da vielleicht nur die Birne kaputt war, oder das Kabel vom Blinkschalter zum Blinker nen Fehler hat.

  7. #7
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Nein, kann eigentlich nicht sein. Der Blinkgeber ist im Wesentlichen nur ein Schalter.

    Stell dir einen Lichtschalter von der Wohnung vor. Mit dem Lichtschalter kannst du auch den Kronleuchter ein und ausschalten, also irgendwie blinken. Wenn jetzt eine der Kronleuchterkerzen nicht leuchtet, hat das nichts mit dem Schalter zu tun.

    Entweder die Stofitte (Blinkerbirnchen) war kaputt, oder die Kabel zwischen Birne und Schalter, oder ein Kontakt vom Blinkschalter war nicht mehr ok. Ich tippe auf Kabel.

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hast Du die Batterie aufgeladen . vor dem Einbau ?
    Immer schön den Auspuff freihalten

  9. #9
    Zündkerzenwechsler Avatar von forrest
    Registriert seit
    25.09.2007
    Ort
    Witten
    Beiträge
    39

    Standard

    Ich hatte noch gar keine Blinker montiert, von dem Problem hat mir nur der Vorbesitzer erzählt. Das war der Grund wieso er die Blinker demontiert hat.
    Ich hatte bis jetzt genügend Probleme, die sich aber langsam erledigen, sodass ich mit den Blinkern weiter mache.

  10. #10
    Zündkerzenwechsler Avatar von forrest
    Registriert seit
    25.09.2007
    Ort
    Witten
    Beiträge
    39

    Standard

    Hat jemand vielleicht noch eine Idee zu meinen Startproblemen nach Pausen?

  11. #11
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Vielleicht das Simson-typische Wärmeproblem ?
    -> Suche benutzen... :wink:
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  12. #12
    Zündkerzenwechsler Avatar von forrest
    Registriert seit
    25.09.2007
    Ort
    Witten
    Beiträge
    39

    Standard

    Na ja, ich hatte den ganzen Kram erst vor ca 1 1/2 Monaten ausgetauscht. Den Unterbrecher und die Zündung habe ich am we kontroliert und das der Kondensator so schnell wieder den Geist aufgibt halte ich für unwahrscheinlich oder? Dachte es gäbe vielleicht noch andere Möglichkeiten.

  13. #13
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kerzenstecker auch gewechselt ,
    neue Kerze drinnen ?
    Immer schön den Auspuff freihalten

  14. #14
    Zündkerzenwechsler Avatar von forrest
    Registriert seit
    25.09.2007
    Ort
    Witten
    Beiträge
    39

    Standard

    ja, alles gemacht, deswegen bin ich etwas ratlos, zumal sie sich immer anschieben lässt. Auch wenns manchmal etwas dauert.
    Kurz nach dem Ausschalten lässt sie sich anstandslos ankicken, das Problem beginnt erst nach ein paar Minuten Abkühlung.
    Hatte überlegt, ob es vielleicht damit zu tun hat, dass sie seid dem kompletten Umtausch aller "wäremproblemspezifischen Dinge" nur noch mit Choke anspringt und wenn sie etwas abgekühlt ist, nicht mit anspringen kann aber auch nicht ohne... aber das ist eher eine haarsträubende Theorie einer Ahnungs- und Ratlosen.

  15. #15
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Bist Du Dir sicher das Zündng und Vergaser richtig eingestellt sind ?
    :wink: mfg
    Immer schön den Auspuff freihalten

  16. #16
    Zündkerzenwechsler Avatar von forrest
    Registriert seit
    25.09.2007
    Ort
    Witten
    Beiträge
    39

    Standard

    mhm eigentlich ja.....aber ich werds nochmal überprüfen..... eine spule die defekt ist kanns nicht sein?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 14.03.2011, 12:04
  2. Rechter Blinker leuchtet heller als der linke Blinker!??
    Von Triste im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.05.2004, 00:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.