+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Blinker und Rück-/Bremslicht


  1. #1
    Avatar von kryptonid
    Registriert seit
    09.03.2008
    Beiträge
    7

    Standard Blinker und Rück-/Bremslicht

    Ein sonniges Hallo an alle Schwalbenfreunde,

    bin gestern abend mit meiner kleinen Schwalbe nach hause gefahren und da tauchte das problem auf, dass abgesehen von der Frontleuchte alle Scheinwerfer inkl. Blinker nicht funktionierten.
    Hab heut morgen nen schnellen Funktionscheck gemacht... zumindest die Blinker gehen (fürs Rücklicht stand die Sonne ungünstig).

    Hat Jemand ne Idee woran das liegen kann?

    Hab zu Beginn dieser Saison Brems- und Rücklicht erst überprüft (na klar wegen sporadischen Aussetzern), die Kontakte etwas zusammengebogen und saubergekratzt (Forumsinfo) und dann funktionierten sie eine Weile ohne zu murren. Woran liegt aber das neue Problem?

    Viele Grüße aus Bad Saarow

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.246

    Standard

    Hallo nach Bad Saarow!

    Alle Schwalben haben eine ähnliche Lichtanlage:
    - eine extra Spule nur für den Schweinwerfer
    - eine weitere Spule für Brems und Rücklicht
    und mit einer Anzapfung für die Ladeanlage

    Schau beim net-harry nach dem Schaltplan für Deine Simme.

    Wenn Brems- und Rücklicht nicht lampen, dann kann es an der entsprechenden Spule liegen. Wenn der Blinker geht, dann kann das an der noch geladenen Batterie liegen oder die Spule ist bis zur Anzapfung ok.

    Ich hatte mal das Problem, dass der masseseitige Anschluss der Spule keinen Kontakt mehr zur Masse hatte.

    Peter

  3. #3
    Avatar von kryptonid
    Registriert seit
    09.03.2008
    Beiträge
    7

    Standard

    Hab bisher nur Kleinigkeiten machen müssen, deshalb weiß ich nicht genau, wo was sitzt. Würd halt gern wissen wo ich nachschauen kann, bzw wie ich welchen Fehler überprüfen kann. Ich möchte schon versuchen das problem allein n den Griff zu kriegen.
    hab neuklich vergessen zu saen, dass meine Schwalbe ne 51/2 ist.

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kabelbruch
    Immer schön den Auspuff freihalten

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.246

    Standard

    Hi,

    KR51/2 hatte ich schon aus Deinem Profil gelesen Darfst aber ruhig noch mehr reinschreiben

    Aberrrrr da gibt es verschiedene: 2E, 2L, 2N, schau beim net-harry wegen der Schaltpläne: http://www.moser-bs.de/

    Und dann empfehle ich Dir den Kauf eines Schwalbebuchs, wenn Du Dich noch nicht so auskennst. Dann kannst Du alle Teile kennenlernen, evtl. Probleme gleich so selber lösen oder zumindest genauer fragen.

    Ich habe mir gerade das sehr ausführliche Buch von Erhard Werner "SIMSON-Roller Schwalbe" besorgt, 24,90€, im MZA Verlag.
    ISBN 3-9809481-5-3, damit kann der Buchhändler Deines Vertrauens etwas anfangen.
    Gerade dieses Buch liest sich auch sehr schön. Aber eigentlich hat Erhard Werner sowieso alle(?) SIMSON Bücher geschrieben.

    Wenn Du nur einen einzigen Werkstattbesuch vermeidest, hast Du das Geld wieder drin und bist um einige Erfahrungen reicher.

    Viel Erfolg

    wünscht Peter aus Braunschweig

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.246

    Standard

    Jetzt war ich wieder zu bescheiden

    Hier kannst Du auch meine Meinung zur SIMSON-Ekelektrik finden www.zschopower.de --> SIMSON --> Elek-Tricks

    Peter

  7. #7
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Was sagt denn die Sicherung?

  8. #8
    Avatar von kryptonid
    Registriert seit
    09.03.2008
    Beiträge
    7

    Standard

    Sicherung klingt erstmal einfach zu prüfen, aber (achtung Bastlerneuling)
    wo liegt die? Bei der Batterie?

    Gibt aber den Fakt, dass das Problem anfangs nur ab und an aufgetreten ist und ich deshalb die Sicherung ausschließen (überprüfen werd ich sie trotzdem).

    Wo befinden sich das Massekabel? Denke da beides gleichzeitig den Geist aufgegeben hat könnte es auch daran liegen.

    Nachtrag zum Eingangseintrag: Aus dem sporadischen Problem ist ein Dauerzustand geworden...ergo...nur noch Fern- und Ablendlicht funktionieren.

  9. #9
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Die Sicherung sitzt unter dem silbernen Blech vorm Lenker. Massepunkte hast du einen am Motor (auf der Kupplungsseite) und einen am Rahmenstirnrohr. Den siehst du, wenn du den Frontscheinwerfer rausnimmts, links von der Ladeanlage (gleichzeitig Befestigung für Blinkgeber). Da gehen insgesamt 4 Kabel ran, 3 braune und 1 schwarzes.

  10. #10
    Avatar von kryptonid
    Registriert seit
    09.03.2008
    Beiträge
    7

    Standard

    Sicherungen sind OK.
    Hab alle mir zugänglichen kontakte freigekrazt...zwei davon waren an so nem weichgelagertem "Ding" wo obendrauf poröse schwammige Gewebematte oder sowas ähnliches drauf war...die waren besonders angefressen. (Was ist das für ein Teil?)
    Werd jetzt mal ne große Runde drehn...vielleicht ist auch die Batterie leer...Standlicht geht nämlich auch nicht, wie ich grade festgestellt habe.

    Wenn noch jemand ne gute Idee hat, her damit!
    1. Bin ich grad in Bastellaune.
    2. Brauch ich das Licht, weil ich häufig abends fahren muss.

  11. #11
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von kryptonid
    ...Wenn noch jemand ne gute Idee hat, her damit!...
    Auf diesen Plänen kannst Du erkennen, welche Leitungen für welches Licht zuständig sind. Da bleibt Dir wohl nur eine systematische Kontrolle aller Verbindungen, um den Fehler zu finden. Ein geeignetes Vielfachmeßgerät (Baumarkt 5€) wäre auch von Vorteil...
    Gruß aus Braunschweig

  12. #12
    Avatar von kryptonid
    Registriert seit
    09.03.2008
    Beiträge
    7

    Standard

    Irgendwas hat meine Kontaktschrubberei bewirkt, immerhin funktioniert der rechte blinker wieder. nur der rest bleibt nach wie vor dunkel. werd morgen mal weiterbasteln.

  13. #13
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Tu das, viel Erfolg dabei. Das Dingen in den weichen Gummischaumteilen ist dein Blinkgeber.

+ Antworten

Ähnliche Themen

  1. Antworten: 15
    Letzter Beitrag: 27.09.2010, 21:02
  2. prob mit rück/bremslicht
    Von shoot im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 09.11.2003, 16:50
  3. Strom am Rück- und Bremslicht
    Von tscherny im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 07.09.2003, 16:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.