+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Blinker setzt aus bei normaler Fahrt (VAPE,S50)


  1. #1
    Glühbirnenwechsler
    Registriert seit
    09.09.2012
    Ort
    Berlin
    Beiträge
    56

    Standard Blinker setzt aus bei normaler Fahrt (VAPE,S50)

    Auch mit diesem Thema bin ich am Ende ..

    Mein linker Blinker geht nicht mehr, wenn ich fahre ... wenn überhaupt, ganz schwach ! Sobald ich den Motor ausgemacht habe, geht alles wieder. Komisch !

    Massepunkte überprüft + Stromkabel i.O. .. Sicherungen auch i.O sowie Blinkgeber (Zumindest rieche ich nichts durchgebranntes) ... Hatte aber mal einen Kurzen, wo versehendlich beide Batterieklemmen an den Pluspol kamen .. demnach war das Massekabel durch, von der Batterie.

    Ich habe eine Simson S50 B2 mit einer VAPE/12 Volt.

    Villeicht könnt ihr mir einen Tipp geben, wo ich abfangen kann. Besonders bewandert bin ich nicht, in Sachen Elektronik/Elektrizität.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zieh mal vom Motor ausgehend an alle Massepunkte eine extra zusätzliche Masseleitung.

    Peter

  3. #3
    Glühbirnenwechsler
    Registriert seit
    09.09.2012
    Ort
    Berlin
    Beiträge
    56

    Standard

    Meinst, das eine Massekabel reicht nicht, vom Blinker ? :-/

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Wenn es bei laufendem Motor ein Problem gibt, bei nicht laufendem jedoch nicht, dann kann das daran liegen, dass ein Strom, der vom Motor in einen Verbraucher fliesst, wegen einer maroden Masseleitung in selbiger einen Spannungsabfall produziert, der sich negativ auf andere Verbraucher auswirkt.

    Sonst tausche mal Blinkerlampen auch inkl. Fassung von lechts nach rinks oder vorübergehend die Anschlüsse vom Blinkerschalter oder vom Leitungsverbinder.

    Peter

+ Antworten

Ähnliche Themen

  1. Blinker funktionieren im Stand aber nicht bei der Fahrt
    Von mowagman im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 21.07.2010, 23:33
  2. Blinker spinnen während der Fahrt
    Von miwe im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 06.08.2007, 21:28
  3. blinker und hupenausfall nach regen-fahrt
    Von martin90 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 30.07.2006, 22:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.