+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Blinker, Standlicht und Hupe gehen nicht!


  1. #1
    Schwarzfahrer
    Registriert seit
    01.05.2015
    Beiträge
    21

    Standard Blinker, Standlicht und Hupe gehen nicht!

    Hallo Simsonfreunde!
    Ich habe folgendes Problem mit meiner Simson S50B:
    Leider funktioniert das Standlicht, die Blinker und die Hupe nicht.
    Ich habe bereits,
    -eine neue Batterie eingebaut,
    -einen neuen Blinkgeber verbaut,
    -Die Sicherungen überprüft,
    -sowie alle Kontakte mit Kontaktspray bearbeitet.
    Nun bin ich ziemlich ratlos.
    Ich Bitte um Hilfe!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hast Du denn auch den Weg des guten Birnensafts mit einer Prüflampe von der Bakterie bis zu den Verbrauchern geprüft?
    Siehe dazu bitte: Schraubär-Tip: Prüflampe

    Peter

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Vergammelte Kontakte werden nicht dadurch besser, dass man sie äußerlich mit Kontaktspray besprüht. Deine Hausaufgabe lautet: Verbindungen lösen, reinigen, und nach dem Zusammensetzen auf Durchgang prüfen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #4
    Schwarzfahrer
    Registriert seit
    01.05.2015
    Beiträge
    21

    Standard

    Ich werd morgen alles auf Durchgang prüfen.
    Könnte der Fehler auch mit der Zündspule zusammenhängen?

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Nö, das ist ein anderer Stromkreis. Einen Schaltplan und elektrisches Grundverständnis hast du hoffentlich?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Schwarzfahrer
    Registriert seit
    01.05.2015
    Beiträge
    21

    Standard

    Hab alles gereinigt und auf durchgang geprüft. Jedoch alles i.o.
    Habt ihr weitere Lösungsvorschläge?

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Und was ist bei der Befolgung von meinem Tip in #2 rausgekommen?

    Peter

  8. #8
    Schwarzfahrer
    Registriert seit
    01.05.2015
    Beiträge
    21

    Standard

    Das zu Überbrücken?

  9. #9
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Nix überbrücken. Verkabelung durchmessen und überprüfen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    @joernbs: wohnst Du in Braunschweig?
    Da gibt es einen aktiven Stammtisch und ich bin auch nur 25km weiter westlich.

    Peter

  11. #11
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Zündschloß oder die Kermiksicherung. Die Kemramiksicherung kann intakt aussehen und wenn man sie ausbaut und gaaaannnz genau anschaut is se vielleicht doch gehimmelt.

    Grüße Boris

    edit: das Ding heißt langsam geschrieben Keramiksicherung ;-)
    Geändert von Schwalben_BK (01.05.2015 um 22:29 Uhr)

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von Schwalben_BK Beitrag anzeigen
    Zündschloß oder die Kermiksicherung. Die Kemramiksicherung kann intakt aussehen und wenn man sie ausbaut und gaaaannnz genau anschaut is se vielleicht doch gehimmelt.
    So kann das sein. Das hätte man mit einer Prüflampe mit maximal zwei "Messungen" festgestellt.

    Peter

+ Antworten

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 13.08.2014, 11:02
  2. Blinker, Hupe und Standlicht gehen nicht mehr
    Von iiced im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 04.09.2012, 16:50
  3. Bliker,Hupe,Standlicht gehen nicht (Batterie Schuld?)
    Von fender im Forum Technik und Simson
    Antworten: 30
    Letzter Beitrag: 17.05.2006, 09:37

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.