+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Blinkerproblem


  1. #1

    Registriert seit
    25.04.2016
    Beiträge
    4

    Standard Blinkerproblem

    Nabend zusammen.

    Seit einigen Wochen habe ich nun auch eine S51.
    Sie stand laut meinen Informationen sehr lange in einer Scheune.
    Nun nach zahlreichen Arbeitsstunden läuft sie eigentlich auch recht gut.
    Es gibt nun allerdings noch ein mehr oder weniger großes Problem: Die Blinker funktionieren nicht. Bei sehr hoher Drehzahl des Motors ist ein sehr leichtes durchgängiges Leuchten der Blinker zu sehen, ansonten gar nichts.

    Eine Batterie war nicht eingebaut, also hab ich eine neue (6V) gekauft. Säure aufgefüllt und geladen, passt auch alles soweit. Ich habe auch mit einem Spannungsmesser die Ausgangsspannung gemessen: ziemlich genau 6V. Also an der Batterie dürfte es nicht liegen.
    Danach hab ich vermutet, das die Kontakte angegammelt waren, und hab sie alle einzeln abgesteckt und gereinigt. Leider war dies auch nicht des Rätsels Lösung.
    Mein nächster Gedanke war, das vielleicht der Blinkgeber kaputt sein könnte. Also hab ich einen anderen dran gesteckt --> genau das selbe Problem.
    An den Glühbirnen kann es denke ich auch nicht liegen, denn die funktionieren ja.

    Nun hoffe ich, das vielleicht hier jemand von euch noch eine Idee hätte, woran es liegen könnte. Mein letzter Gedanke wäre vielleicht ein Fehler in einem Kabel aber das habe ich noch nicht überprüft.

    Auf jeden Fall schon mal Danke im Vorraus.

    LG EbenIch

    PS: Natürlich hab ich auch schon selbst nach dem Problem gegoogelt, aber das hat mir nicht so richtig weitergeholfen

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Eine Bleibatterie mit genau 6 V ist nicht voll! Mit 7 V wäre sie voll.

    Überbrücke mal das Blinkerrelais, dann sollte die Birne dauerhaft leuchten (bei eingeschaltetem Blinker).

    Vielleicht baust Du Dir aus einer Blinkerbirne eine Prüflampe indem Du zwei Kabel anlötest. Dann kannst Du schrittweise die in Frage kommenden Punkte austesten: Ein Kabel fest an Masse. Dann mit dem anderen (dem Testkabel) erst mal am Batteriepluspol anschließen. Wenn die Batterie in Ordnung ist, sollte die Birne leuchten. Dann das Testkabel am Ausgang der Sicherung anschließen. Lampe sollte leuchten wenn die Sicherung in Ordnung ist und guten Kontakt hat. So gehst Du dann alle in Frage kommenden Punkte gemäß Schaltplan durch: Eingang Zünschloss, Ausgang Zündschloss, Eingang Blinkrelais, Ausgang Blinkrelais, Eingang Blinkschalter usw. Wenn Du an der Lampenfassung angekommen bist und die Testbirne leuchtet noch immer, muss der Fehler im Massezweig liegen. Also Prüflampe mit einem Kabel fest an Plus der Batterie und das andere Kabel an der Lampenfassung am Massepunkt anschließen und sich richtung Massepunkt am Lenker vorarbeiten.

    Viel Erfolg

    Theo

  3. #3
    Tankentroster
    Registriert seit
    02.11.2013
    Ort
    KIB
    Beiträge
    126

    Standard

    Wieviel Ah hat denn die Batterie? Es sollten schon 12 Ah sein. Jede Blinkerbirne hat 21 Watt. Das macht zusammen 7 A. Die Batterie ist bei 6V leer und sollte geladen werden. Unter 6V geht sie kaputt bzw. verliert sie an Kapazität. Ein automatisches Ladegerät schaltet bei ca. 7,3V ab. Das reicht zur Erstladung nicht aus. Da ist ein normaler Ladetrafo besser. Die Ladezeit sollte nach Beipackzettel mind. 10-15 Std. liegen bzw. mist man nach 10 Std. jede Stunde nach. Wenn die Spannung nach einer Stunde nicht mehr steigt, ist sie voll. Dabei wird sie auch die letzten Stunden gasen und die Spannung kann über 8V gehen.
    Weiter hatte ich bei einem S50 mal den Fall, daß Jemand beim Kabelbaum vorne die Kabeldicken vertauscht hatte. Es gehen dort jeweils einmal grün und weis (dünneres Kabel) an die Birnen und dickes Kabel zum Schalter, da durch das Kabel zum Schalter 7A und zu der jeweiligen Birne 3,5A fließen.
    Hier gingen die dünneren Kabel zum Schalter und die Dicken zu den Birnen vorne. Dadurch leuchteten sie am Tage so schwach, daß man sie nicht sehen konnte.
    nur mal so als Hinweis

  4. #4
    Tankentroster
    Registriert seit
    09.10.2014
    Ort
    Allmersbach i.T.
    Beiträge
    166

    Standard

    Schau mal nach, ob die Birnen tatsächlich 6V-Birnen sind.
    Gruß Georg

  5. #5

    Registriert seit
    25.04.2016
    Beiträge
    4

    Standard

    Also erstmal danke für die Antworten.

    Ich werde mich die Tage, wenn ich Zeit habe mal dran setzten.

    @Horst_das_Duo / Georg: Das wäre natürlich die einfachste Lösung aber glaube ich nicht wirklich dran.

    Zur Batterie:
    Ja ich hatte auch schon so das Gefühl, dass sie nicht richtig voll ist. Lang genug hing sie am Ladegerät dran. Jedoch besitze ich nur ein "Schnellladegerät" dessen einzige Funktion es ist schnell aufzuhören zu laden. Ein anderes hab ich leider nicht. Naja mal sehen was passiert wenn die Lampe direkt an die Batterie angeschlossen wird.

    Ich werde jetzt erstmal Theos Schritte befolgen und dann wieder von mir hören lassen.

    LG
    EbenIch

  6. #6

    Registriert seit
    25.04.2016
    Beiträge
    4

    Standard

    So,
    nach langer Zeit melde ich mich mal wieder.
    Es hat leider etwas gedauert bis ich wieder Zeit hatte zum Schrauben und danach noch etwas bis ich hier schreibe.

    Vorweg: Das Problem ist gelöst.

    Woran lag es nun?
    Das Problem war die Masse der hinteren Blinker war nicht richtig angeschlossen.
    Zum anderen waren auch die Stecker an der Klemmleiste im Herzkasten vertauscht. Wenn man also links blinken wollte hatte es rechts hinten geblinkt.

    Nun nochmal Danke an euch alle, dafür das ihr mir geholfen habt.

    LG
    EbenICh

+ Antworten

Ähnliche Themen

  1. Blinkerproblem
    Von SchwalbeHH im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 21.08.2015, 08:39
  2. Blinkerproblem S51
    Von jonasb95 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.07.2015, 22:07
  3. Blinkerproblem bei S51
    Von pilger77 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.10.2011, 16:50
  4. Blinkerproblem
    Von Stippe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 23.08.2011, 21:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.