+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Blinkerproblem


  1. #1
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.408

    Standard

    Hallo,
    habe an meiner sr 50 folgendes Problem(electronik 12volt hs 1 Lampe).
    Die Batterie hatte ich leergenudelt da ich die Bremslichschalter nicht richtig eingestellt hatte und beim dauer-blinken in der Stadt die Batterie zuende war.
    Nun habe ich die Batterie geladen. Kontrollampe Cockpit ,Tachobeleuchtung funktionieren nun auch wieder.Allerdings wenn ich nach rechts Blinke ist alles ok.
    Blinke ich nach links passiert gar nichts-ausser, dass die Tachobeleuchtung im takt des Blinkers blinkt.
    Vorher war alles normal. Ich habe seit dem Nichts verändert.
    Allerdings bin ich letztens ,Nachts ,über ein Brett gefahren was nicht zur erkennen war, dabei ging mir kurz der Motor aus und die Maschine sprang. Nur weil ich schnell die Kupplung zog stürzte ich nicht.
    Hat sich vielleicht ein Kabel dabei geklemmt???
    Bitte helft mir.
    Andreas

  2. #2
    Flugschüler
    Registriert seit
    10.01.2004
    Ort
    Potsdam
    Beiträge
    288

    Standard

    Hast Du schonmal einfach den Blinker auseinandergenommen, die Kontakte gereinigt und alles wieder korrekt zusammengebaut? Sowas hilft oft schon.

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Schau mal ob die Massekontakte richtig dran sind....

    Und bei den Birnen würde ich auch mal schauen ob diese richtig sitzen

  4. #4
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.408

    Standard

    Hallo und vielen Dank!!!
    Ihr hattet Recht. Da ich die letzte Zeit ohne Blinkfunktion fuhr,
    hatte ich die Blinker hinten nach unten gedreht.Als ich die Blinker nach oben drehte kam Kondenswasser raus.Danach hatte ich sie gereinigt und wieder feste auf die Blinkerhalterung gedrückt, da sie etwas lose waren.
    Wie ich heute feststellen konnte ,zu fest.
    Ich hatte die Blinker zu weit auf die Blinkerhalterung geschoben.(links hinten)Dadurch hatte der Blinkerhalter einen Massenkontakt mit der Blinkerbirne.
    Wieder etwas zurück geschoben.Blinker kontakt unten etwas nach oben richtung Birne gebogen,zugeschraubt. Motor gestartet.
    Und Sie blinkt und blinkt und hupt und alles OK.. ..
    Danke nochmals für den Tipp, war gold richitg.
    Gruss Andreas

+ Antworten

Ähnliche Themen

  1. Blinkerproblem
    Von Deep im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.07.2008, 15:24
  2. blinkerproblem
    Von LIL_ÖLZE im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.04.2008, 20:07
  3. blinkerproblem
    Von kaskopelle im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 30.09.2006, 21:07
  4. Blinkerproblem
    Von roter_Vogel im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.06.2005, 14:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.