+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Blinkerproblem


  1. #1
    Zündkerzenwechsler Avatar von Schwalben~Schorsch
    Registriert seit
    19.11.2009
    Ort
    Peine
    Beiträge
    47

    Standard Blinkerproblem

    Hi, nachdem meine Blinker erst nur noch teilweise blinkten, tun sie es nun gar nicht mehr. Woran könnte das liegen? (Birnen sind ok, sonstige Elektronik läuft einwandfrei) Evtl. am Blinkgeber? Wenn ja, wo liegt dieser wie sieht er aus? LG Schorsch

  2. #2
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    du musst die lampenmaske abschrauben, dann findest du den blinkgeber auf der gegenüber liegenden seite von der zündspule (in fahrtrichtung rechts). er ist zylindrisch und hat zwei kabelanschlüsse an einem ende.

    grüße,
    Schwalbenchris

  3. #3
    Zündkerzenwechsler Avatar von Schwalben~Schorsch
    Registriert seit
    19.11.2009
    Ort
    Peine
    Beiträge
    47

    Standard

    Meinste denn es könnte daran liegen oder könnte es noch andere Ursachen haben?

  4. #4
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Schorsch,

    hast Du schon mal die Batterispannung gemessen? Evtl. ist einfach bloß Deine Batterie platt. Meist verabschiedet sich ein Verbraucher nach dem anderen :-)

    Der Blinkgeber befindet sich in Fahrtrichtung rechts hinter dem Batterifachdeckel (in einem Metallgehäuse). Das ganze lässt nach unten rausziehen. Zum Testen kannst Du die beiden Kabel, die in den Blinkgeber gehen, miteinander verbinden. Wenn es dann beim betätigen des Blinkschalters dauerleuchtet, wird der Blinkgeber defekt sein.

    Gruß Hauptstadt-Schwalbe
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  5. #5
    Zündkerzenwechsler Avatar von Schwalben~Schorsch
    Registriert seit
    19.11.2009
    Ort
    Peine
    Beiträge
    47

    Standard

    Klasse! Vielen Dank, ich werds mal ausprobieren :)

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Typischerweise bei den 6V-Schwalben ist die Batterie leer - die wird nämlich nur unzureichend geladen.

    Abhilfe: Erstmal Batterie laden, dann Ladeanlage auf "viel Ladung" anklemmen, die Lichtschaltung auf Taglicht nach DDR-Ausnahmegenehmigung 397/87 umbauen (googlen!), damit das Rücklicht tagsüber aus bleibt.

    Wenn das beides nichts nutzt, weniger bremsen und blinken. Die Ladeleistung wird nämlich von der Rück-, Brems- und Tacholeuchte geschwächt.

  7. #7
    Avatar von wassi
    Registriert seit
    13.05.2009
    Ort
    Aachen
    Beiträge
    7

    Standard

    Ich hatte auch immer Probleme mit dem Blinkgeber. Mal war der Intervall komisch, manchmal blinkte garnichts und das fand ich echt nervig. Nachdem ich 4x den Blinkgeber erneuert habe, hatte ich keine Lust mehr darauf und hab mir einen digitalen Blinkgeber eingesetzt (siehe digitaler Blinkgeber für die Schwalbe ) Seit dem hatte ich keine Probleme mehr mit den Blinkern und dem Intervall. Das feine an der Sache ist, dass der digitale Blinkgeber wunderbar in das Gehäuse des originalen Blinkgebers :-)
    Wer später bremst ist länger schnell

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Einen elektronischen Blinkgeber für die originalen 6V-Anlagen gibt's bei Louis:

    DIGITALER BLINKGEBER - Louis - Motorrad & Freizeit

    Den lötet man am besten in eine defekte originale Blinkertonne - sieht original aus, blinkt zuverlässig und gleichmäßig.

    Zweipolige elektronische Blinkgeber für 12V gibt's wie Sand am Meer, z.B.

    UNIVERSELLES ELEKTRONISCHES BLINKRELAIS F
    SPEZIALBLINKGEBER LED - Louis - Motorrad & Freizeit

  9. #9
    Zündkerzenwechsler Avatar von Schwalben~Schorsch
    Registriert seit
    19.11.2009
    Ort
    Peine
    Beiträge
    47

    Standard Neuer Blinkgeber

    Hi, ich habe mir jetzt einfach mal nen normalen Blinkgeber geholt. Jedoch sieht er total anders aus als der alte und hat auch keine Halterung. Außerdem funktionieren die Blinker immer noch nicht. Wenn ich die Blinker im Stand anmache, müsste die Batterie doch eigentlich die Energie aufbringen können oder?
    Angehängte Grafiken

  10. #10
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    du brauchst den blinkgeber mit der nummer 8581.6.
    6 V
    1 x 18W

    grüße,
    Schwalbenchris

  11. #11
    Zündkerzenwechsler Avatar von Schwalben~Schorsch
    Registriert seit
    19.11.2009
    Ort
    Peine
    Beiträge
    47

    Standard

    Alles klar,danke. Da hat mir der Typ im Laden wohl den Falschen verkauft. Ist es das Teil?:http://www.akf-shop.de/shop/product_...R51--Star.html Wenn ja, wie soll ich das festmachen, am Alten war ne Halterung...

  12. #12
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Die Halterung ist an der Dose. Der eigentliche Blinkgeber sitzt, mittels Moosgummi gepuffert, lose in der Dose.
    ( ... und was sich reimt ist gut )

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  13. #13
    Zündkerzenwechsler Avatar von Schwalben~Schorsch
    Registriert seit
    19.11.2009
    Ort
    Peine
    Beiträge
    47

    Standard Neuer Blinkgeber

    Asoo, na das erklärt ja einiges xD.
    Angehängte Grafiken

+ Antworten

Ähnliche Themen

  1. Blinkerproblem
    Von Deep im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.07.2008, 15:24
  2. blinkerproblem
    Von LIL_ÖLZE im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.04.2008, 20:07
  3. blinkerproblem
    Von kaskopelle im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 30.09.2006, 21:07
  4. Blinkerproblem
    Von andi-dussel im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 28.10.2005, 15:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.