+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Blinkfrequenz zu hoch - bei laufendem Motor!


  1. #1
    Avatar von Spike_Sonny1988
    Registriert seit
    28.04.2007
    Ort
    Vogelsdorf b. Berlin
    Beiträge
    4

    Standard Blinkfrequenz zu hoch - bei laufendem Motor!

    Ich fahre einen SR 50 C und habe seit gestern ein Problem - welches meiner Meinung nach noch nicht diskutiert wurde:

    Bei Zündung an (Motor aus) blinken die Blinker in normaler Frequenz - ist jedoch der Motor an, blinken sie sehr schnell - egal ob links oder rechts!

    Kann mir Jemand einen Tipp geben? HILFE!!!
    Ersguterjunge

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Jo
    Suche benutzen !
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Avatar von Spike_Sonny1988
    Registriert seit
    28.04.2007
    Ort
    Vogelsdorf b. Berlin
    Beiträge
    4

    Standard

    Danke für den Tip - habe SUCHE benutzt und leider nichts gefunden. Vielleicht mit nen´Link?
    Ersguterjunge

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Hi,

    es wird wahrscheinlich an der Batterie liegen, wenn die etwas schwach ist, blinken die Blinker etwas schneller wenn der motor läuft.

    Schau mal ob die Batterie okay ist.

    MfG

    Tobias

+ Antworten

Ähnliche Themen

  1. Fehler in der Elektrik bei laufendem Motor
    Von alexbaer im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 14.04.2009, 07:34
  2. Bremslicht, obwohl bei laufendem Motor nur Zündung an
    Von Lernender im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 26.06.2007, 20:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.