+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Blinkgeber?


  1. #1
    Schwarzfahrer
    Registriert seit
    14.05.2008
    Ort
    Vettweiß
    Beiträge
    22

    Standard Blinkgeber?

    Hallo,

    ich finde über die Suche leider nicht die passende Antwort.....meine Freundin hat eine Schwalbe KR 51/2 L.

    Die Blinker waren ohne Funktion. Also habe ich mich heute mit dem Stromlaufplan auf die Suche begeben. Soweit die Verdrahtung durchgemessen...kein Fehler zu finden. Blinkgeber? Also zum Test Blinkgeber überbrückt....hurra sowohl rechts als auch links abwechselnd Dauerlicht.

    Also neuen Blinkgeber rein...und nichts......beide Blinker ohne Funktion, überbrückt beide funktionieren.

    Woran kanns nun liegen? Die Verkabelung scheint ja in Ordnung zu sein. Und das der neue Blinkgeber defekt sein soll, kann ich eher nicht glauben. Mit dem Durchgangsprüfer haben beide Durchgang.

    Ist die Batteriespannung vielleicht zu niedrig? Aber das durchschalten funktioniert ja.

    Verstehe es einfach nicht mehr. Wer hat denn eine Idee?

    Grüße
    Stefan
    Gruß aus Vettweiß, Stefan

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Wenn die Batterie zu wenig saft hat kann es sein, daß der Blinkgeber nicht mehr funktioniert.
    Falls es noch ein alter Hitzdrahtblinkgeber ist geht die noch vorhandene Spannung schon beim erwärmen des Hitzedrahtes drauf.
    Kannst ja mal Blinkgeber und Batterie ausbauen dann dann zwei Drähte an die Blinkgeberanschlüsse, einen davon an die Batterie den anderen hältst du an ein Ende der (ausgebauten) Soffitte und das andere Ende der Soffitte an den anderen Batteriepol .
    Nun müßte wenn alles in Ordnung ist die Sofitte blinken.

    Minuspol-->Kabel-->49-Blinkgeber-49a-->Kabel-->Sofitte-->Pluspol

    mfg Gert

  3. #3
    Schwarzfahrer
    Registriert seit
    14.05.2008
    Ort
    Vettweiß
    Beiträge
    22

    Standard

    Hallo Gert,

    ich denke du hast Recht. Heute bin ich der Sache mal mit einem guten und genauem Multimeter zu Leibe gerückt. Ohne Last am Blinker nur 4 Volt Spannung unter Last gar nur 3,5 Volt. Massepunkte und Ringösen gereinigt, keine Änderung der Werte.

    Also Batterie raus....ohne Last...4,07 Volt......dann ans Ladegerät: Anzeige tiefentladen, nach etwa 15 min auf 25 % Kapazität.

    Morgen mal mit frischer Batterie testen.
    Gruß aus Vettweiß, Stefan

+ Antworten

Ähnliche Themen

  1. blinkgeber
    Von LIL_ÖLZE im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 13.02.2010, 18:07
  2. Blinkgeber
    Von s51uli im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 23.04.2006, 11:52
  3. Blinkgeber
    Von Schwalbenschwammy im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 25.03.2006, 04:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.