+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Blinkproblem


  1. #1
    faz
    faz ist offline
    Schwarzfahrer
    Registriert seit
    22.05.2005
    Beiträge
    15

    Standard

    Hallo Leute,
    habe ein seltsames Problem mit den Blinkern (und somit auch mit der Hupe): funktionieren nur, wenn der Motor nicht läuft. Sobald ich starte, gibts kurz noch ein paar unkontrollierte "Blinker", dann ist fertig! Batterie ist neu und geladen und m.E. richtig gepolt angeschlossen. Auch entläd sich die Batterie nicht beim Fahren (könnte man ja annehmen), denn sobald ich den Motor ausstelle, arbeiten Blinker und Hupe wieder. Die Leerlaufanzeige bekommt aber mit laufendem Motor (Batterie-)Strom, denn sie brennt immer gleichmässig hell.
    Hat jemand eine gute Idee, welcher Zauber hier am Werk ist?

  2. #2
    Tankentroster Avatar von Willundkannnicht
    Registriert seit
    14.08.2005
    Ort
    Coburg
    Beiträge
    223

    Standard

    das is ein einfaches problem.. bei dir ist definitif der ladegleichrichter kaputt.. und wenn du so weiter fährst deine batterie auch..
    der gleichrichter wandelt wchselstrom in gleichstrom um und begrenzt ihn.
    wenn der gleichrichter das nicht tut kommt nur wechselspannung an. der leerlaufbirne isses wurscht, weil glühbirnen sowol mit gleich- als auch wechselspannung leuchten, aber deine blinker laufen über eine art relai. und das mag nur gleichstrom. ebenso wie die hupe...
    kauf dir einfach n neuen gleichrichter.. sin ja net teuer... gugg ma unter http://www.simson-versand.de/ da gehste auf suche und gibst ladeanlage ein dann kommste genau drauf... die bestellung geht recht zügig... kostet nur 15 euronen...

  3. #3
    Tankentroster Avatar von Willundkannnicht
    Registriert seit
    14.08.2005
    Ort
    Coburg
    Beiträge
    223

    Standard

    das is ein einfaches problem.. bei dir ist definitif der ladegleichrichter kaputt.. und wenn du so weiter fährst deine batterie auch..
    der gleichrichter wandelt wchselstrom in gleichstrom um und begrenzt ihn.
    wenn der gleichrichter das nicht tut kommt nur wechselspannung an. der leerlaufbirne isses wurscht, weil glühbirnen sowol mit gleich- als auch wechselspannung leuchten, aber deine blinker laufen über eine art relai. und das mag nur gleichstrom. ebenso wie die hupe...
    kauf dir einfach n neuen gleichrichter.. sin ja net teuer... gugg ma unter http://www.simson-versand.de/ da gehste auf suche und gibst ladeanlage ein dann kommste genau drauf... die bestellung geht recht zügig... kostet nur 15 euronen...

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi faz,
    Wenn Du schon...Batterie m.E. richtig gepolt...schreibst, würde ich erstmal die richtige Polung der Batterie überprüfen: Messgerät einpolig an ein metallisches Teil des Vogels klemmen und Batterie-Anschlüsse messen: einmal 0 Volt und einmal +6V bis +7V , wohlgemerkt PLUS-Spannung. Wenn MINUS-Spannung, dann isse falsch herum !!
    Ansonsten mal die Batt-Spannung bei laufendem Motor überprüfen.
    Viel Erfolg.
    Gruß aus Braunschweig

  5. #5
    faz
    faz ist offline
    Schwarzfahrer
    Registriert seit
    22.05.2005
    Beiträge
    15

    Standard

    Hallo,
    hab' gerade nochmal geguckt. Das Minuskabel der Batterie geht definitiv an den Rahmen, also ist sie richtig gepolt.
    Das mit dem Gleichrichter leuchtet mir eher ein: habe bemerkt, dass die Gummihülle der Tachowelle, wo sie an dem Teil anliegt, leicht angeschmort ist. Also wird die Ladeanlage schonmal so heiss, dass Gummi schmilzt.
    Werde mich des Problems im November annehmen, da plane ich eine Generalüberholung.
    Danke für Eure Hilfe

+ Antworten

Ähnliche Themen

  1. Blinkproblem, wo suchen?
    Von ChrischanB im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 24.07.2008, 18:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.