+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Bombenentschärfung/Das Rote oder das Blaue kabel? kr51


  1. #1
    Zündkerzenwechsler
    Registriert seit
    22.07.2014
    Ort
    Odenthal
    Beiträge
    27

    Standard Bombenentschärfung/Das Rote oder das Blaue kabel? kr51

    Hallo,

    Ich hab mir einen generalüberholten Motor gekauft und habe diesen auch schon eingebaut.
    Leider springt dieser nicht an, weil ich die Elektronik noch nicht angeschlossen habe.
    Dazu meine frage:
    Aus dem Motor kommen auf der Oberseite 5 kabel, 4 zusammenhängende kabel und 1 seperat.
    wofür ist das einzelne kabel und wo schließe ich die anderen 4 kabel an damit sie anspringt? Ich habe mir schon mehrere Schaltpläne angeguckt doch werde leider daraus nicht schlau, weil ich mich mit der Elektrik überhaupt nicht auskenne.
    Kann mir da jemand weiterhelfen das ich den Schaltplan verstehe oder gibt es vielleicht einfachere schaltpläne wo die farben der kabel angegeben sind und wo ich sie am zündschloss anschließen muss?

    Vielen dank für eure hilfe!
    gruß Tom

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Tom,
    es wäre eventuell möglich Dir zu helfen, wenn Du uns mitteilen würdest über welches Moped wir hier gerade reden, was für einen Motor mit welcher Zündungsart Du gekauft hast.
    Wenn Du das Alles nicht weißt, hilft nur noch Bilder zu machen und hier einzustellen.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Hier gibt es schöne bunte Schaltpläne

    Gruß
    Frank

    PS das grün/gelbe Kabel kommt an die Wasserleitung

  4. #4
    Zündkerzenwechsler
    Registriert seit
    22.07.2014
    Ort
    Odenthal
    Beiträge
    27

    Standard

    Hallo Gerhard,
    Danke für die schnelle Antwort.

    Es handelt sich um eine Kr51/1 k der die Motor bezeichnung ist M53 mit normaler zündung (6V).

    Gruß Tom

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Also, wenn die "normale Zündung" die Zündung ist, die ab Werk in der KR 51/1 K verbaut war, dann ist es eine Unterbrecherzündung 6V mit innenliegender Zündspule und der dazugehörige Schaltplan aus der Sammlung, die Frank Dir verlinkt hat, ist dieser http://www.a-k-f.de/moser/kr51-1.pdf
    Der rechteckige, graue Block, in der Mitte des Plans, ist der Zündlichtschalter (ugs: das Zündschloss )
    Das separate Kabel kommt vom "Leerlaufschalter im Getriebe" und wird am Punkt 31b des Zündlichtschalters angeschlossen.
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6
    Zündkerzenwechsler
    Registriert seit
    22.07.2014
    Ort
    Odenthal
    Beiträge
    27

    Standard

    Danke das hat mir sehr viel weiter geholfen ich habe es jetzt glaube ich verstanden.
    Ich probiere es nachher dann mal aus :) .

    Gruß Tom

  7. #7
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Hallo Gerhard, bei 5 Kabel ist doch klar dass da ein M53 verbaut ist mit Leerlaufanzeige
    Da stand ja nix von Vape wobei ich da nicht weiß ob die w-LAN hat
    Punkte Frei in den Mai :)

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    So,so,...
    Nun denn,...
    bevor isch misch uffreesch, isses mir liwwer egal !

  9. #9
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von luluxs Beitrag anzeigen
    Hallo Gerhard, bei 5 Kabel ist doch klar dass da ein M53 verbaut ist mit Leerlaufanzeige
    Da stand ja nix von Vape wobei ich da nicht weiß ob die w-LAN hat
    Dumm nur, das das nicht hilft, die 8307.3 aus der KR51/1S hat auch 5 Kabel und aussenliegende Zündspule.

    MfG

    Tobias

  10. #10
    Zündkerzenwechsler
    Registriert seit
    22.07.2014
    Ort
    Odenthal
    Beiträge
    27

    Standard

    Hallo,
    Ich habe gerade versucht meine elektrik anzuschließen leider ohne erfolg..
    dazu also noch ein paar fragen:
    Kann ich den motor auch ohne dass ich die elektrik anschließe starten?
    wo ist die sicherungsdose bzw 59a?
    Ein paar andere kabel sind auch gelöst dar die schwalbe im moment nackt da steht kann das ein grund sein?

    Vielen dank für eure hilfe
    Gruß Tom

  11. #11
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    ja das geht, wenn die GrPla eingebaut und der ZZP sowie der Unterbrecherabstand eingestellt sind läuft die Möhre, aber das braun/weise Kabel (Klemme 2) darf nicht auf Masse kommen sonst gehts wieder aus.

    Die Restlichen Kabel isolierts du einfach dann gibt es schon keinen Kurzen.

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  12. #12
    Zündkerzenwechsler
    Registriert seit
    22.07.2014
    Ort
    Odenthal
    Beiträge
    27

    Standard

    hmm..
    Meine arbeit zeigt sich immer nur erfolglos ich komme einfach zu nichts :( habe alle kabel isoliert passiert aber trozdem nichts.

    Ich habe mir diesen motor gekauft Simson Motor KR51/1 Schwalbe SR4-2 Star M53 Regenerierung AMAL Tuning Vergaser | eBay hatte eigentlich den original vergaser bestellt habe aber trozdem den tuning vergaser bekommen :( meint ihr es könnte am vergaser liegen das die möhre nicht anspringt ? im service heft steht man solle den vergaser nur in verbindung mit anderen tuning teilen verwenden aber das muss doch eigentlich auch so gehen also wenigstens mal ein lebenszeichen sollte sie von sich geben oder ? hat daa jemand einen tipp für mich wie ich das teil richtig einstelle ?

    danke für eure hilfe
    Gruß Tom

  13. #13
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    Prüfe erstmal, ob du überhaupt einen Zündfunken bekommst, bevor du dich an den Vergaser machst.
    Der muss zwar auch raus, weil illegal im Straßenverkehr, aber eins nach dem anderem.

    Schraub die Zündkerze raus, pack sie in den Kerzenstecker, und halte sie an den Fahrzeugrahmen, während du bei eingeschalteter Zündung den Kickstarter betätigst. Wenn es funkt, ist die Zündung zumindest in Ordnung(d.h., sie funktioniert. Es kann immernoch am ZZP liegen.)
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

  14. #14
    Zündkerzenwechsler
    Registriert seit
    22.07.2014
    Ort
    Odenthal
    Beiträge
    27

    Standard

    Das habe ich auch schon ausprobiert, und ja ein Zündfunke ist da also laut Verkäufer wurde alles eingestellt...
    am besten ist denke ich wenn ich den Motor zurückschicke... oder sollte ich noch auf den original Vergaser warten?

  15. #15
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Man hat dir nicht geliefert, was du bestellt hast. Da sollten sich doch gar keine Fragen mehr stellen.

    Genau diese "Das wird schon irgendwie gehen"-Mentalität hat doch genau dahin geführt, wo wir jetzt sind. Die Leute kaufen widerspruchslos jeden Scheiss und versuchen dann selbst, den Murks irgendwie zum Laufen zu kriegen. Am Arsch! Das gehört den Händlern links und rechts um die Ohren geknallt, bis sie begreifen, dass sie nicht jeden Mist verscheuern können. Solang sich da keiner beschwert, machen die munter weiter, weil sich der Schrott ja verkauft wie geschnitten Brot. Ich hab höchsten Respekt vor jedem, der sich da irgendwie reinfummelt und die mitgelieferten Fehler selbst behebt, aber es kann nicht die Lösung sein, die Qualitätskontrolle zum Endverbraucher zu delegieren.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  16. #16
    Zündkerzenwechsler
    Registriert seit
    22.07.2014
    Ort
    Odenthal
    Beiträge
    27

    Standard

    hmm da hast du wohl recht.. ich hatte mich nur schon so gefreut endlich mal wieder eine runde drehen zu können...
    naja ich werde ihn dann wohl zurückschicken müssen und hoffe das kultmopeds.de das in ordnung bringt ansonsten muss ich ihn wohl einfach umtauschen.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Rote Kr51/2 gestolen Lüneburg
    Von RaumZeit im Forum Simson Gestohlen oder Gefunden
    Antworten: 8
    Letzter Beitrag: 10.03.2014, 11:49
  2. Rote Simson S50 und dunkelblaue KR51/2 08459 Neukirchen/ Pleiße gestohlen
    Von Matze im Forum Simson Gestohlen oder Gefunden
    Antworten: 5
    Letzter Beitrag: 15.09.2013, 20:55
  3. Blaue KR51/2L in Hannover gestohlen
    Von Silas007 im Forum Simson Gestohlen oder Gefunden
    Antworten: 2
    Letzter Beitrag: 31.08.2013, 10:55
  4. Kr51/2 rote Öl-Schraube geht nicht auf
    Von AspirinplusC im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 22.05.2009, 12:05

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.