+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 26 von 26

Thema: Brauch dringendst Hilfe!!!


  1. #17
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    zzp .... ganz klar zzp scha im faq bzw suche mal

    Ach du hast oben geschrieben die Zündspule ist neu ...

    Also die auenliegende Zündspule ist ne 6 V Zündspule bei der E-Zündung...

  2. #18
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    234

    Standard

    Ich habe den ZZP halt so, wie vorher auf Motormarkierung gestellt(E-Zündung). und die Spule ist ne 6V. sie lief ja auch vorher mit der Einstellung.
    <Danke für schnelle Antwort, ihr seid ech klasse.>
    mfg
    Nikolas

  3. #19
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Also, Du hast die Grundplattenmarkierung mit der Motormarkierung gegenübergestellt, die Grundplatte festgezogen, Polrad drauf, fertig?! Wenn ja, dann müsste Sie eigentlich anspringen... Kontrollier nochmal die Verbindungen am Steuerteil und (ganz wichtig) alle Masseverbindungen (Spule, Steuerteil, etc.).

  4. #20
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    234

    Standard

    Verbindungen sind gut, sie springt nur an, wenn ich sie auf Extremste frühzündung stelle.
    Also, so lange die Markierung drehe, bis sie ca 4cm weiter unten Hängenbleibt.
    Außerdem ist mir grade der Kicksart irgendwie durchgegangen.
    Ich bin total verzweifelt.
    mfg

  5. #21
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    dann finde per hand den OT raus (schraubenzieher in die kerzenöffnung) und 20,5 Grad vorher sollte gezündet werden also die Lücke im Polrad unterm Geber sein

  6. #22
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    234

    Standard

    hat sich erledigt, der Kickstarter hat beim der Schaltklaue den Haltestift wegerissen.
    Ich hab kein Bock mehr, ich kauf mir nen neuen Motor, des kommt wohl am Billigsten und Zeitsparendsten, oder ich kauf lieber gleich 5, einer wird schon gehen. Ich hab wohl nur Pech mit dem Sch*** Motor.
    Achja, hat jemand Interesse an einem Supi Motor. Die Zündung geht, ist Nur aweng falsch eingestellt und es ist ein ganz kleines Problem am Kicksatrter, Er läuft sogar im standgas, hat aber leider Überall Schrammen und ihr könnt euch sicher sein, dass jeder Schraubenkopf schon total zerschlissen ist.
    Niko

  7. #23
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Du hast deine Schaltklaue kaputt gemacht... Na dann hol dir ne neue...

    Nen neuer Motor wird auch nicht per eingestellter Zündung kommen.

    Also Zündung einstellen:

    Also die Zündung erfolgt beim 4 GangMotor 1.8 mm vor OT was 20.5 Winkelgrade vor OT am Polrad entsprechen.

    So kann man das auch ohne Meßgerät am einfachsten einstellen.
    Einfach einen Winkel von 20.5 Grad auf ein Blatt papier zeichnen und dann ein Loch reinschneiden vom Durchmesser des Polrades (Zentrum des Kreises beim Schnittpunkt des Winkels). Nun stellt man das Polrad auf OT legt das Papier drüber. Nun kann man das Polrad an der einen Stelle markieren und an der anderen Stelle eine Markierung am Gehäuse machen. Nun zurückdrehen dass beide Markierungen übereinander stehen und fertig...
    Gezündet wird wie gesagt wenn die Pollücke genau am GEBER ist....

  8. #24
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    234

    Standard

    Die Befestigung der Schaltklaue leider.
    Ich hab mir eh schon neuen Motor gekauft.Hab kein Bock den alten nochmal zu spalten und die Gehäusehälfte zu tauschen.
    werde lieber meine Energien in den neuen Motor stecken.
    mfg

  9. #25
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Um die Schaltklaue auszutauschen, musst Du den Motor nicht spalten, die kannst Du so auswechseln, dauert max. 20 Minuten! Aber wenn Du den Motor unbedingt loswerden willst... Ich wüsste da wen... Natürlich nur für nen vernünftigen Preis...

  10. #26
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    234

    Standard

    Die Schaltklaue an sich ist nicht Kaputt, also der Blechstreifen, Sondern dieses ganze Schaltklauen/Schaltwelle/Kickstartwelle/Kickstartfeder ist mit 2 Stehbolzen in Das Alu von dem Motor eingeschraubt, da hats diesen Stehbolzen samt einem rießen Alu-Brocken rausgerissen.Ich müsste also diesen Brocken wieder in den Motor einschweissen.
    mfg

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Brauche dringendst Hilfe
    Von totoking im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 22.09.2009, 22:22
  2. brauch hilfe!
    Von KOKA im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 08.04.2008, 12:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.