+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Brauche bitte Hilfe : Simson springt nicht an


  1. #1

    Registriert seit
    26.11.2011
    Beiträge
    4

    Standard Brauche bitte Hilfe : Simson springt nicht an

    Hallo Forum,
    ich bin neu hier und stelle mich deshalb erst mal kurz vor: Ich heiße Tim, wohne zur Zeit in Dresden und bin 20 Jahre jung.
    Mit meiner Schwalbe habe ich schon viel erlebt und sie war mir meist sehr zuverläsisg...auch im tiefsten Winter.

    CIMG0856.jpg


    Zum Problem:

    Sie springt einfach nicht mehr an seitdem ich vor ca. einem Jahr vergas den Benzinhahn übers We zu schließen. Die Folge war das der ganze Motorraum mit Benzin geflutet wurde (Kurbelgehäuse).

    Alles trocken gelegt aber sie wollte einfach nicht mehr.
    Schwimmer ist schon ein neuer drin.

    Wie auch immer:

    -Zündfunke ist da
    -Kompression ist gut
    -Vergaser wurde mehrmals gereingt und es wurde auch ein anderer Vergaser probiert

    Moped ist eine KR51/2 mit serien E-Zündung (also kein Kondensator).

    Beim kicken macht sie garnichts.
    Beim anschieben in Schrittgeschwindigkeit knallt sie ab und zu mal laut (Fehlzündung).
    Beim Anrennen passiert nichts.


    Ich habe keine Ahnung was ich machen soll?
    In meiner Vorstellung kann eigentlich nur irgendwas mit der Zündung nicht hinhauen.

    Macht es vielleicht Sinn eine neue CDI zu kaufen?

  2. #2
    Tankentroster Avatar von BamBam
    Registriert seit
    13.04.2007
    Ort
    Irgendwo im Niergendwo
    Beiträge
    171

    Standard

    Durch den abgesoffenen Motor, schau dir mal den Auspuff an ob er frei ist und nen versuch mit ner neuen zündkerze sollte auch erst mal probiert werden
    Ick hab doch keine Ahnung . Und davon viel.

  3. #3
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Knallen weist auf falschen Zündzeitpunkt hin. Könnte es sein, dass bei der Kurbelraum-voll-Benzin-Aktion der HAlbmond auf der Kurbelwelle abgeschert ist?

  4. #4
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    ich würde auch mal ne andere kerze nehmen.
    Punkte Frei in den Mai :)

  5. #5

    Registriert seit
    26.11.2011
    Beiträge
    4

    Standard

    Danke für die schnellen Antworten.

    Kerze wurde des öfteren gewechselt.
    Auspuff ist auch frei.

    @ TO kannst du mal bitte ein Bild hochladen wie es aussehen müsste bzw wo der Halbmond zu finden ist? Dann mach ich mich morgen mal bei und kann vergleichen.

  6. #6
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Hallo Harry,

    Der Halbmondkeil sitzt auf der Zündungsseite in einer Nut in der Kurbelwelle und hält das Polrad in Position.
    Du brauchst einen Polradabzieher, um das Polrad von der Welle zu trennen. Dann müsstest du eine längliche Erhebung auf der KW erkennen.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  7. #7

    Registriert seit
    26.11.2011
    Beiträge
    4

    Standard

    Mhhh, bevor ich so ein Teil bestelle:

    Gibt es vielleicht noch andere Gründe dafür, das sie nicht laufen möchte?

  8. #8
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Du solltest erst einmal prüfen, ob der Halbmond abgeschert ist. Da muss man nicht gleich die Glaskugel befragen.

    Grüße,
    Schwalbenchris

    EDIT: *gerafft* Okay, du musst dir erst einmal den Abzieher bestellen.
    Aber ein Polradabzieher gehört sowieso zur Grundausrüstung.
    Geändert von Schwalbenchris (26.11.2011 um 20:14 Uhr)
    BLECH STATT PLASTIK!

  9. #9

    Registriert seit
    26.11.2011
    Beiträge
    4

    Standard

    Polkappenabzieher hab ich heute bestellt, ich werde berichten wenn ich am dem Schrauben bin.

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Die Polkappen bleiben schön da wo sie sind ... weder Batterien noch unser Planet mögen die entfernt haben. Viel Spaß wünschen wir allerdings mit deinem neuen Polradabzieher.

  11. #11
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Die Polkappen bleiben schön da wo sie sind ...
    Genau, die schmelzen von ganz alleine, da musst du nix extra abziehen

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Bei der E-Zündung kann man nicht so schön wie bei der U-Zündung ohne grossartige Hilfsmittel feststellen, wann der Zündfunke kommt.
    Das geht mit einer Zündblitzpistole (Zündstroboskop).
    Versuch mal einen zu finden, der solch ein Dingens hat und damit mal kurz bei Deiner Simme prüft.
    Dann sparst Du Dir das Abziehen vom Polrad, wenn der ZZP stimmt und kannst woanders weitersuchen.

    Peter

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Die Blitzpistole blitzt auch bei verdrehtem Polrad einwandfrei im richtigen Zündzeitpunkt - nur nutzt das dem Motor nichts.

    Der Messdorn im Kerzenloch dagegen würde die Verdrehung sichtbar machen.

  14. #14
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard

    Ebend,

    ohne laufenden Motor kannste auch nichts blitzen. Da kann man nur statisch eine Grundeinstellung machen, dazu solltest du dir einen Totpunktsucher besorgen. Mit Schraubendreher rumfriemeln und dann sonundosviel Milimeter Grundplatte zurückdrehen ist ein Kinderteller und nicht präzise. Die 15-20 Euro kann man ruhig ausgeben, da man das sicher des Öfteren mal kontollieren wird.

    So long,

    skipperwilli

+ Antworten

Ähnliche Themen

  1. Schwalbe Kr 51/2 kein Zündfunke!! Brauche Hilfe, Bitte.
    Von Konstantin im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 27.09.2010, 18:25
  2. Antworten: 13
    Letzter Beitrag: 21.07.2010, 17:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.