+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Brauche dringend Hilfe ! Schaltproblem 1.-2 . Gang


  1. #1
    Glühbirnenwechsler Avatar von Dude
    Registriert seit
    14.04.2006
    Ort
    Siegen
    Beiträge
    83

    Standard Brauche dringend Hilfe ! Schaltproblem 1.-2 . Gang

    Hallo ,
    ich habe mir heute eine Schwalbe zugelegt. Genauer gesagt eine KR51/2L Baujahr. 1980 mit 4-Gang Schaltung .

    Ich habe dann eben meinen ersten Ausritt gemacht und versucht mich mit der Schaltung vertraut zu machen .
    Nur jetzt kommt mein Problem :

    Nach dem 1. Gang kann ich nicht mehr in den 2. schalten , sondern nurnoch in den Leerlauf.
    Ich bin nur etwas herum gefahren , und habe mich mit der Schwalbe vertraut gemacht und irgendwann beim Anfahren am Berg konnte ich nichtmehr in den 2. Schalten.

    Bitte helft mir schnell ! Bin verzweifelt ...
    Ich versuch dann in der Zeit mal die Schaltung einzustellen - wie beschrieben...

  2. #2
    Zündkerzenwechsler Avatar von Stephan16
    Registriert seit
    13.04.2006
    Ort
    Zühr/Vellahn
    Beiträge
    36

    Standard

    Naja mehr als Schaltung einstellen kannste erstmal auch nicht machen.

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Mach den Seitendeckel ab. Da ist wohl der Sicherungsring der Ziehkeilwelle angescheert. Dann kommst du nur noch in denn Leerlauf und den ersten

  4. #4
    Glühbirnenwechsler Avatar von Dude
    Registriert seit
    14.04.2006
    Ort
    Siegen
    Beiträge
    83

    Standard

    @ Shadowrun : Könntest du mir das evtl. noch etwas genauer erläutern ? Gruß Jan

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Habe mcih vertippt... Aber egal

    Der Sicherungsring sichert auf ner Welle die Schaltwalze. Willst du nun in den 2ten so wird die Walze nach außen gedrückt ohne den Schalthebel zu betätigen da der Sicherungsring fehlt.

    Einfach Seitendeckel abbauen (vorher Öl ablassen Kicker und Schaltwippe abbauen) und dann gibts da ne Walze die auf der Welle sitzt. Da wird gehort vorne nen Sicherunsgring + Unterlegscheibe drauf.

    Und die wird ab sein

  6. #6
    Glühbirnenwechsler Avatar von Dude
    Registriert seit
    14.04.2006
    Ort
    Siegen
    Beiträge
    83

    Standard

    Vielen Dank :) Es lag an dem Sicherungsring .... Die gute Schwalbe läuft wieder ! Nur nun ist der Gaszug kaputt :( Keine AHnung was damit los ist ...

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Haste ne Unterlegscheibe verwendet ???

    Wenn du noch Schaltprobleme hast (zB in den Leerlauf zw 2 Gänge kommst) sollte ne Unterlegscheibe zw Walze und Sicherungsring.

    Hat die Walze nämlich Spiel gibts manchmal Schaltprobleme

  8. #8
    Glühbirnenwechsler Avatar von Dude
    Registriert seit
    14.04.2006
    Ort
    Siegen
    Beiträge
    83

    Standard

    Da war noch eine Unterlegscheibe drunter .... Ist praktisch kein Spiel mehr ...
    Danke ! !
    Muss jetzt nurnoch meinen Gasgriff wieder reparieren dann kann ich endlich fahren ...

  9. #9
    sXe
    sXe ist offline
    Flugschüler Avatar von sXe
    Registriert seit
    17.03.2006
    Ort
    Mülheim an der schönen Ruhr
    Beiträge
    399

    Standard

    viel spaß, das ist fummelei

  10. #10
    Tankentroster Avatar von Mint-Schwalbe
    Registriert seit
    23.04.2006
    Ort
    Köln
    Beiträge
    147

    Standard

    Das Problem habe ich auch...habe aber die Anleitung noch nicht so richtig geschnallt....weil ich den Seitendeckel wegen der verkorksten Schrauben noch nicht abgemacht habe !!! 1. und Leerlauf gehen 2.3.4. Gang gehen nicht ??

    Wo liegen diese Ringe und die Unterlegscheibe wenn sie nicht das sind wo sie hingehören ??

  11. #11
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Zitat Zitat von Mint-Schwalbe
    Das Problem habe ich auch...habe aber die Anleitung noch nicht so richtig geschnallt....weil ich den Seitendeckel wegen der verkorksten Schrauben noch nicht abgemacht habe !!!
    Dann mach ihn mal auf. Dann erklärt sich das von selbst.

    MfG
    Ralf

  12. #12
    Tankentroster Avatar von Mint-Schwalbe
    Registriert seit
    23.04.2006
    Ort
    Köln
    Beiträge
    147

    Standard

    Hi, habe alles gefunden !!
    Also Danke@Ralf !!!

    Aber nun mein eigentliches Promlem....Deckel links auf und der Ring sitzt wo er soll !!! Auch nur wenig Spiel.....

    Also habe ich mir erstmal die Mechanik reingezogen um zu sehen was passiert !!

    Der Schalthebel schiebt die Walze nicht hoch genug so daß die Nase die Schaltwalze halten kann.
    Jetzt habe ich im Internet noch die Variante rechter Deckel ab....Mutter unterm Vergaser lösen und mit Hohlschlüssel den Ring links oder rechts drehen und dabei den Innenabstand in der Welle rechts bis nach aussen auf 46,6 mm zu drehen - aber das Innenmaß verändert sich nicht.

    Was nun ??? Ich weiß nicht weiter !!

    Gruß und Dank
    Sascha

+ Antworten

Ähnliche Themen

  1. ...brauche dringend Hilfe!
    Von Tom im Forum Simson Händler und Werkstätten
    Antworten: 3
    Letzter Beitrag: 18.10.2006, 19:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.