+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Brauche ganz dringend Hilfe...Frauen und Technik..^^


  1. #1
    Avatar von maria_bauch
    Registriert seit
    31.03.2009
    Ort
    Freiberg
    Beiträge
    8

    Standard Brauche ganz dringend Hilfe...Frauen und Technik..^^

    Hallo an alle,
    habe mir vergangenes Jahr eine Simson Schwalbe KR51/1 aufbauen lassen...
    Leider will sie nicht ganz so wie ich möchte aber da ich keine Ahnung vom Fach habe, weiss ich leider auch nicht weiter.
    Das Problem ist folgendes...Wenn die Schwalbe steht und aus ist, bekommt man den Leerlauf wunderbar rein und man hört auch das klacken beim schalten....Jedoch sobald sie an ist findet man den leerlauf nicht, an der ampel geht sie dann aus und jetzt das zweite problem...wenn sie einmal aus ist, geht sie erst wieder an, wenn sie wieder kalt ist...
    Es wäre schön wenn mir jemand helfen könnte. vielleicht jemand aus sachsen oder so?! Komme aus Siebenlehn...
    Liebe Grüße
    Mia

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Willkommen imNest.

    Das klingt nach einer nicht richtig trennenden Kupplung, die einfach nur etwas nachgestellt werden müsste. Das geht villeicht schon an der Einstellschraube am Bowdenzug, oder, wenn du dir das zutraust, unter dem kleinen Deckel links am Motor. Wie das genau geht, findest du in der Reparaturanleitung, die es auch online zu lesen gibt (den Link habe ich gerade nicht zur hand...)

    Das nicht mehr anspringen bei warmem Motor nennt sich "Wärmeproblem". Um das zu beheben kann es schon reichen, den Kerzenstecker und die Kerze zu tauschen, wenn nicht auch das Zündkabel selbst, dann folgen Unterbrecher und Kondensator, zuletzt die Zündspule.

    Wenn du dir das nicht zutraust, sollte sich auch in deiner Nähe jemand finden lassen, der dir das vor Ort zeigen kann und evtl sogar gleich behebt, das liest sich alles schlimmer, als es wirklich ist.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Avatar von maria_bauch
    Registriert seit
    31.03.2009
    Ort
    Freiberg
    Beiträge
    8

    Standard

    Das hört sich doch schonmal gut an. Zumindest recht verständlich, für meine Verhältnisse. Ich werde deinen Rat befolgen und mal alles schön nachziehen.
    Tja es findet sich leider keiner in meiner näheren Umgebung der sich damit auskennt...

    Aber vielen Dank
    Liebe Grüße
    Mia

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Nicht nur nachziehen, sonder richtig einstellen.

    Der Kupplungszug muß ein klein wenig länger werden, also musst du die metallene Einstellvorrichtung am Kupplungszug ein klein wenig herausdrehen und die Mutter dann wieder kontern.

    Zieh den Kerzenstecker ab und mach eine neue Isolator 260 rein, bei der kontrollierst du vorher, ob der Elektrodenabstand auf 0,4mm eingestellt ist. Wenn nicht, dann tust du das. Der Kerzenstecker ist auf das Zündkabel "geschraubt". Durch linksherum drehen kriegst du ihn runter. Dann schneidest du mit einem Seitenschneider einen halben Zentimeter vom Zündkabel ab und "schraubst" den neuen Kerzenstecker (am besten Wassergeschützt und mit 1k Ohm) rechtsherum wieder drauf.

    Fülle bitte auch noch dein Profil ganz aus, es finder sich bestimmt jemand in deiner Nähe :wink:
    (Ich liebe diesen Satz, denn mich betrifft es hier ja nie )
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten

Ähnliche Themen

  1. Frauen und Technik
    Von AliseaCarter im Forum Technik und Simson
    Antworten: 68
    Letzter Beitrag: 29.08.2006, 09:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.